Community discussions

MikroTik App

Search found 14 matches

by mohndtiser
Fri Feb 23, 2024 9:07 pm
Forum: General
Topic: app for end user on ios [SOLVED]
Replies: 7
Views: 1133

Re: app for end user on ios [SOLVED]

caps man not show in app
by mohndtiser
Tue Feb 13, 2024 1:44 am
Forum: General
Topic: app for end user on ios [SOLVED]
Replies: 7
Views: 1133

app for end user on ios [SOLVED]

any app for end user on ios simple ???
like unifi app
by mohndtiser
Wed Nov 29, 2023 3:50 am
Forum: General
Topic: problem page hotspots come on wan network and the internet is cut why
Replies: 0
Views: 1853

problem page hotspots come on wan network and the internet is cut why

first, happy Thanks giving :)
Sometimes page hotspots come on wan network and the internet is cut why?
by mohndtiser
Sat Sep 23, 2023 4:56 pm
Forum: Wireless Networking
Topic: Hi how 40mhz turbo enable in 2.4ghz
Replies: 6
Views: 1724

Re: Hi how 40mhz turbo enable in 2.4ghz

/caps-man channel add band=2ghz-g/n frequency=212,2417,2427,2437,2442,2457,2462,2467,2472 name=2.4 add band=5ghz-a/n/ac control-channel-width=20mhz frequency=5220,5180,5200 name=5g /caps-man datapath add bridge=bridge1 l2mtu=1600 mtu=1500 name=datapath1 /caps-man security add authentication-types=wp...
by mohndtiser
Sat Sep 23, 2023 4:47 pm
Forum: Wireless Networking
Topic: Hi how 40mhz turbo enable in 2.4ghz
Replies: 6
Views: 1724

Re: Hi how 40mhz turbo enable in 2.4ghz

Another underestimated and never considered question:

Can your device reach 300Mbps?


And if the technology is called "40MHz turbo" it's time you took some refresher courses...
My device reach 300
OK give me course refresh
by mohndtiser
Sat Sep 23, 2023 4:45 pm
Forum: Wireless Networking
Topic: Hi how 40mhz turbo enable in 2.4ghz
Replies: 6
Views: 1724

Re: Hi how 40mhz turbo enable in 2.4ghz

Iam used capsman
Frequency is 2437
by mohndtiser
Sat Sep 23, 2023 3:24 am
Forum: Wireless Networking
Topic: Hi how 40mhz turbo enable in 2.4ghz
Replies: 6
Views: 1724

Hi how 40mhz turbo enable in 2.4ghz

Iam installation 12 cap ac xl in location
Maximum speed 150mps
How i can get 300 mps
40mhz*2
by mohndtiser
Wed Jul 28, 2021 11:51 pm
Forum: General
Topic: iam have 6.47.8 (stable) on x86 but some time its shutdown suddenly
Replies: 4
Views: 762

Re: iam have 6.47.8 (stable) on x86 but some time its shutdown suddenly

What exactly is asxi? Or do you mean ESXi (VMware)? Having a hole in ROS graph does not prove router was actually shut down. So if it was actually shut down (you had to restart it manually) and there's nothing in ROS logs nor anything in logs of hypervisor, then you'll have some long days troublesh...
by mohndtiser
Wed Jul 28, 2021 11:50 pm
Forum: General
Topic: iam have 6.47.8 (stable) on x86 but some time its shutdown suddenly
Replies: 4
Views: 762

Re: iam have 6.47.8 (stable) on x86 but some time its shutdown suddenly

yaa ESXi
iam confused
in esxi no error was found

iam installed before 1 year and every things work normally
this problem has 3 month
iam have 4 VMware on ESXi
but just Mikrotik system shutdown and iam turn on manually
by mohndtiser
Wed Jul 28, 2021 9:40 pm
Forum: General
Topic: iam have 6.47.8 (stable) on x86 but some time its shutdown suddenly
Replies: 4
Views: 762

iam have 6.47.8 (stable) on x86 but some time its shutdown suddenly

iam have 6.47.8 (stable) on x86 but some time its shutdown suddenly on asxi
just only mikrotik shutdown with no massage from esxi and mikrotik system
it big problem
by mohndtiser
Mon May 10, 2021 2:15 am
Forum: Wireless Networking
Topic: Mikrotik AC with Ubnt AC
Replies: 1
Views: 1221

Mikrotik AC with Ubnt AC

Hello there, first sorry for my english. I´m trying to connect a QRT5AC and a Litebeam 5AC 2nd Generation. So far, I have not luck! I had tried any possible configuration, including AP/client in both ends and viceversa, but maybe I´m missing something. Please help, any advice here?? Thank you in adv...
by mohndtiser
Fri Dec 11, 2020 10:27 pm
Forum: General
Topic: i cant ping to wirlees device if i enable address pool in hotspot
Replies: 0
Views: 380

i cant ping to wirlees device if i enable address pool in hotspot

ip hotspot 192.168.0.0/24
device range ip 192.168.1.0/24
I am have a bad problem I cant ping to the wireless device if I enable address pool in hotspot also if I add manually IP in my pc in same range its replay from IP server hotspot 192.168.0.1
by mohndtiser
Thu Oct 08, 2020 3:01 am
Forum: General
Topic: pppoe on bridge, upload limit not works
Replies: 6
Views: 2420

Re: pppoe on bridge, upload limit not works

i found solution
just go bridge setting use IP firewall= no
by mohndtiser
Sun Oct 04, 2020 12:14 pm
Forum: Beginner Basics
Topic: upload queue not work with user pppoe upload
Replies: 0
Views: 300

upload queue not work with user pppoe upload

hi every one iam have big problem
example I am set to user x upload 1m but this user upload with speed network all
that's happen to all user ppoe just
I am open in queue upload not working [img][https://prnt.sc/ust9e4]