Community discussions

MikroTik App

Search found 4 matches

by markz
Sun Nov 18, 2018 7:12 pm
Forum: Beginner Basics
Topic: alternate DNS for specific IP on LAN, is it possible? [SOLVED]
Replies: 19
Views: 2634

Re: alternate DNS for specific IP on LAN, is it possible? [SOLVED]

this works for me with two or more dns servers in dhcp options.
/ip dhcp-server option
add code=6 name="Google DNS" value="'8.8.8.8''8.8.4.4'"
add code=6 name=OpenDNS value="'208.67.222.222''208.67.220.220''208.67.222.220''208.67.220.222'"
by markz
Fri Nov 09, 2018 9:48 pm
Forum: Beginner Basics
Topic: How to obtain one data with scripting [SOLVED]
Replies: 2
Views: 607

Re: How to obtain one data with scripting [SOLVED]

i don't have device with lte, but this should work.
:put [ /interface get lte1 link-downs ]
or
:put [/interface get [/interface find default-name=... ] link-downs ]
by markz
Sun Mar 11, 2018 5:50 pm
Forum: RouterBOARD hardware
Topic: CRS226-24G-2S+RM and 5V fan Connector on PCB
Replies: 0
Views: 503

CRS226-24G-2S+RM and 5V fan Connector on PCB

Hello,

on the PCB off the CRS226 there is a 5V fan Connector. Can there a fan installed, but i don't measure there any voltage?
Under system health i set a fan-on-threshold to 15C and fan-mode to auto or on.

Kind regards
Markus
by markz
Mon Aug 17, 2015 9:05 pm
Forum: RouterBOARD hardware
Topic: Voltage & Current sensing on the CCR1009-8G-1S-1S+PC
Replies: 1
Views: 677

Re: Voltage & Current sensing on the CCR1009-8G-1S-1S+PC

Hello,

my CCR1009-8G-1S-1S+PC will display the same information. Only with 12.6 volts.
Does anyone have more information about this problem?

Greeting Markus
CCR1009-PC-Voltage.gif