Community discussions

MikroTik App

Search found 6 matches

by jladefoged
Sat Jun 06, 2020 5:37 pm
Forum: SwOS
Topic: CRS328-24P-4S+ Link Downs, Port Isolation, FAN Error
Replies: 16
Views: 4483

Re: CRS328-24P-4S+ Link Downs, Port Isolation, FAN Error

I think running this command fixed it.
/system health detect-fans
No errors when running with 2 fans now.
by jladefoged
Sat Jun 06, 2020 5:11 pm
Forum: SwOS
Topic: CRS328-24P-4S+ Link Downs, Port Isolation, FAN Error
Replies: 16
Views: 4483

Re: CRS328-24P-4S+ Link Downs, Port Isolation, FAN Error

Connecting PWM fans to fan header 3+4 seems to remove the fan error.
I mounted 4 Noctua fans in mine when i bought it. Now i was going to sell it and mounted the 2 orignals fans again and a fan error shows up.
If I reconnecting 2 of the Noctua fans on header 3+4 the error goes away.
by jladefoged
Wed Dec 19, 2018 3:25 pm
Forum: Beginner Basics
Topic: ether1 vlan tagging
Replies: 3
Views: 1447

Re: ether1 vlan tagging

My Ubiquiti USG doesn't work if WAN is untagged. It works when tagged with vlan 101.
Configration option is named "Use VLAN ID" and is set to "101" without any further options.
by jladefoged
Wed Dec 19, 2018 12:23 pm
Forum: Beginner Basics
Topic: ether1 vlan tagging
Replies: 3
Views: 1447

ether1 vlan tagging

I have a basic/default setup on a RB4011 series I just bought. (Replacing a Ubiquiti USG).
According to my fiber provider I need to use vlan 101 on my wan interface (ether1).
Ether1 is connected to a fiber converter/modem box.
How to I do that?
by jladefoged
Sat Jan 02, 2016 5:06 pm
Forum: Beginner Basics
Topic: RB2011UiAS-RM - beginner questions
Replies: 5
Views: 1444

Re: RB2011UiAS-RM - beginner questions

I've got Hairpin NAT up and running and are using static DNS for now.
I'll see if I can cheat my Linux to look for .local domains.

Any recommendation for VPN? I'll like my Linux laptop to be able to access my home network.
by jladefoged
Sun Dec 27, 2015 12:22 pm
Forum: Beginner Basics
Topic: RB2011UiAS-RM - beginner questions
Replies: 5
Views: 1444

RB2011UiAS-RM - beginner questions

I've got my new RB2011UiAS-RM 6.33.3 up and running and have some questions. 1: I have a domain. Lets call it "home.mydomain.dk". I can't access this from my LAN and my Squeezebox Server (web interface) is running on this but if I use the LAN IP (10.0.1.2:9002) it works without issues. It works from...