Community discussions

MikroTik App

Search found 4 matches

by bolton
Wed Oct 10, 2007 8:07 pm
Forum: Wireless Networking
Topic: wireless bonding doesn't work for me
Replies: 14
Views: 3357

Re: wireless bonding doesn't work for me

abc123 wrote: > wireless bonding does NOT work correctly at all. This is not fault of mikrotik, it's problem of hardware layer, etc. too many things influence quality of tcp/ip bonding on wireless... forget the idea of wireless bonding, rent a fiber. [/size] What about bonding a WDS interface and a...
by bolton
Tue Oct 09, 2007 7:24 am
Forum: General
Topic: Bonding + Bridging
Replies: 9
Views: 2422

Re: Bonding + Bridging

gmsmstr wrote: > personally, there is NO reason to have bridged network [/size] We are using bridging to implement a wireless mesh in 802.11a. We are using MTs with one or two 802.11a radios for the mesh, and one b/g radio for clients. Right now, only the "master" MT has an ethernet connection, whi...
by bolton
Tue Sep 26, 2006 1:21 am
Forum: General
Topic: SNMP
Replies: 54
Views: 27651

macro and micro

I'm new to this forum. But I'm probably gonna be lurkin quite a bit. I'm new to microtik too. I'm here, of course, 'cause it seems likely to be a solution to my problems. It's been a long, long time since I last had to mess with subnet masks, and IOS syntax. So in some areas, I'm starting over. I'm ...
by bolton
Mon Sep 04, 2006 7:29 pm
Forum: The Dude
Topic: ssh polling
Replies: 0
Views: 1683

ssh polling

I have a Mikrotik router under test. I just installed Dude, and am working out the configuration. Current documention seems a bit sparse about authentication. the linux boxes are posting these errors to /var/log/messages. ns1 sshd[29778]: Did not receive identification string from ::ffff:10.0.0.70 n...