Community discussions

MikroTik App

Search found 11 matches

by toxie
Thu Apr 26, 2007 1:02 am
Forum: General
Topic: APC Smart-UPS 620
Replies: 7
Views: 1529

Exactly.
by toxie
Tue Apr 24, 2007 10:58 pm
Forum: General
Topic: APC Smart-UPS 620
Replies: 7
Views: 1529

It came to misunderstood.The pc connected with cable to ups restarts, the other ones which are connected to ups are working properly.That restart thing is becomming very annoying to me.When i remove the serial cable everything is ok, even if i pull out the UPS from AC.
by toxie
Tue Apr 24, 2007 12:34 pm
Forum: General
Topic: APC Smart-UPS 620
Replies: 7
Views: 1529

The battery is holding the power on 3 pc`s for 4-5 minutes.I can`t figure out why the router restarts itself when i replug the ups.
by toxie
Mon Apr 23, 2007 10:33 pm
Forum: General
Topic: APC Smart-UPS 620
Replies: 7
Views: 1529

APC Smart-UPS 620

Hi, i`m having a problem with this ups.Every time when I simulate the power failure, the router stops responding, when i plug back the ups to power network the router restarts itself.Settings are : Port: serial0 Off Line Time : never Min Run Time : 00:03:00 Alarm Setting : Immediate Is it possible b...
by toxie
Sat Jan 27, 2007 12:38 am
Forum: General
Topic: Freeradius, PPPoE and MikroTik bandwidth
Replies: 1
Views: 2034

Freeradius, PPPoE and MikroTik bandwidth

Hi, i`m using MikroTik 2.9.6. When the user connects thru PPPoE radiusmanager puts a dynamic queue in simple queues.Everything is ok, but there is one user <pppoe-djfreak> who connects via PPPoE MT gave`s him the full bandwidth 256k/64k , but when somebody else get`s connected via PPPoE ie. <pppoe-t...
by toxie
Mon Oct 09, 2006 10:48 pm
Forum: General
Topic: Freeradius 1.1.0 + Mikrotik v2.9.7
Replies: 6
Views: 4241

I solved the problem, when i`ve changed in the ppp profile the local address from 10.194.23.246 to 10.194.26.246.And now it works fine.Max session i`ve left empty and unchecked.In profiles too in limits tab i`ve left on default the ONLY ONE option. My users are on the 10.194.23.0/24 subnet and when ...
by toxie
Sun Oct 08, 2006 9:08 pm
Forum: General
Topic: Freeradius 1.1.0 + Mikrotik v2.9.7
Replies: 6
Views: 4241

Same thing happens.I noticed that when nobody is connected to radius, radius server can ping mikrotik and mikrotik can ping radius too.When somebody connects to radius, radius can`t ping mikrotik anymore, neither the user, but mikrotik can ping the radius server and the user too without no problem.
by toxie
Tue Oct 03, 2006 10:13 pm
Forum: General
Topic: Freeradius 1.1.0 + Mikrotik v2.9.7
Replies: 6
Views: 4241

Im having L6 license.So i don`t think that could be the problem.The problem is somewhere else.That`s why i`m asking on the forum.
by toxie
Tue Oct 03, 2006 12:42 am
Forum: General
Topic: Freeradius 1.1.0 + Mikrotik v2.9.7
Replies: 6
Views: 4241

Freeradius 1.1.0 + Mikrotik v2.9.7

Recently i`ve configured freeradius with mikrotik to connect users via pppoe, pptp or l2tp. The problem is that, when one user is connected, the other user is unable to connect. Here are the logs. --------------------------------------First user connects ------------------------- (46 messages discar...
by toxie
Wed Sep 06, 2006 9:28 pm
Forum: General
Topic: Support request : RT2400 chipset based cards
Replies: 3
Views: 1696

lol i tebi !
by toxie
Sat Sep 02, 2006 11:21 pm
Forum: General
Topic: Support request : RT2400 chipset based cards
Replies: 3
Views: 1696

Support request : RT2400 chipset based cards

Can You put in MikroTik the support for rt2400 based cards ? For somebody this is useless but for me it would be a JACKPOT.If You can`t put these drivers in MT can You make a patch for it.I would be very greatfull. I know that ATHEROS based cards are alot better than rt2400 based, but for me rt2400 ...