Community discussions

MikroTik App

Search found 9 matches

by ithierack
Tue Sep 18, 2018 11:51 am
Forum: Announcements
Topic: v6.43 [current] is released!
Replies: 148
Views: 37177

Re: v6.43 [current] is released!

CCR1009, just found out all the "last link up time" is the current time in winbox (except those have link down will be in future), anyone have the same issue? Same here, also an CCR1009. Web-Interface displays correct, WinBox some time in the future. I think, it's only an "cosmetic problem" with Wi...
by ithierack
Tue Sep 18, 2018 11:46 am
Forum: General
Topic: Wrong "Last Link Down Time" in Winbox
Replies: 22
Views: 6264

Wrong "Last Link Down Time" in Winbox

did not know exactly when this happens. But in WinBox, the "Last Link Down Time" is displayed wrong. It is correct displayed in the Web-Interface. It display some time in the future, it looks like starttime of WinBox + 30 hours. Uptime itself is correct. See screenshot. screen_winbox20180918.jpg Doe...
by ithierack
Sat Feb 03, 2018 9:54 am
Forum: Announcements
Topic: v6.41.1 [current]
Replies: 106
Views: 20294

Re: v6.41.1 [current]

After upgrade to 6.41.1 from 6.41 I have the problem, with /tool fetch, gives timeout for larger downloads. Original fetch from www.squidblacklist.org, filesize around 3.7 mb fails. Also fetch from internal: /tool fetch address=10.1.0.30 host=10.1.0.30 mode=http src-path=/resources/drop.malicious.rs...
by ithierack
Sat Jun 11, 2016 10:14 am
Forum: RouterBOARD hardware
Topic: CCR no micro sd functionality?
Replies: 1
Views: 897

Re: CCR no micro sd functionality?

same device and routeros here.

- start the device. -> no card.
- remove reinsert card 
- reboot device -> card visible and usable
- on next reboot -> no card

Could that procedure also work for you?
For me it looks like a bug in recognize the cards.
by ithierack
Wed Jun 01, 2016 10:21 pm
Forum: General
Topic: [solved] pppoe-client problems at german vectoring G.993.5 lines
Replies: 2
Views: 1416

Re: pppoe-client problems at german vectoring G.993.5 lines

Have only here an normal DSL line from tcom. VDSL come later this year. my client line look /interface pppoe-client add add-default-route=yes disabled=no interface=ether8-WAN keepalive-timeout=30 max-mru=1492 max-mtu=1492 name=pppoe-out1 password=xxx profile=default user=xxxx I use a DrayTek Vigor 1...
by ithierack
Thu Apr 07, 2016 4:24 pm
Forum: General
Topic: flipping of IPv6 prefixes on interfaces between restarts
Replies: 1
Views: 581

flipping of IPv6 prefixes on interfaces between restarts

Hello, question about behavior of IPv6 assignment to interfaces from an pool. I got a /56 from my provider via DHCPD-PD, assign from the pool on /64 to LAN1 the next to LAN5. From upstream in pool 2003:xxxx:xxxx:xx00/56 now on the first start, i got 2003:xxxx:xxxx:xx00/64 on LAN1 (set in the Adress ...
by ithierack
Tue Mar 08, 2016 4:16 pm
Forum: RouterBOARD hardware
Topic: Hardware recommendation
Replies: 6
Views: 1526

Re: Hardware recommendation

Ordered an CCR1009-8G-1S-1S+ today.

Lets see what happens :D

Oversized, i think also, but better then undersized.

Thanks.
by ithierack
Mon Mar 07, 2016 10:50 am
Forum: RouterBOARD hardware
Topic: Hardware recommendation
Replies: 6
Views: 1526

Re: Hardware recommendation

Hello, thanks for the recommendation so far. I know about the UTM functionality. Not needed here. On of the biggest problems with the Fortigate is, they have heavy problems with PPPoE traffic on the CPU side, no SoC support. If you add UTM, you need for >200 Mbit traffic a real big device. Which cos...
by ithierack
Sun Mar 06, 2016 5:47 pm
Forum: RouterBOARD hardware
Topic: Hardware recommendation
Replies: 6
Views: 1526

Hardware recommendation

Hello, search for an replacement for the current(5 year old Fortigate 60c) router/firewall device. Base will be an VDSL connection with 100/40 Mbit, later two of them bundled. Both are then connected via PPPoE. Used with dual-stack, so i have NAT for IPv4 and routing traffic for IPv6. Firewall rules...