Community discussions

MUM Europe 2020

Search found 40 matches

by ice
Wed May 17, 2006 12:34 pm
Forum: General
Topic: WIMAX
Replies: 0
Views: 1681

WIMAX

MT Guys,
Any development on the WIMAX front?
by ice
Wed May 10, 2006 12:09 pm
Forum: Wireless Networking
Topic: wireless bonding doesn't work for me
Replies: 14
Views: 3291

Eugene you mean, that WLAN1, WLAN2 both go into bridge, WDS static is made. Then we bond the WDS1 and WDS2. Should we also put the bond interface into the bridge? WHat about ether1 interface? Correct me please:
WLAN1, WLAN2, Ether1 and Bond1 all go into bridge!!!
by ice
Wed May 10, 2006 10:52 am
Forum: The User Manager
Topic: Where is the MT Radius Server?????????
Replies: 19
Views: 10032

Is it available for RB112 also?
by ice
Fri Apr 28, 2006 12:42 pm
Forum: Wireless Networking
Topic: wawoo 2.9.23 5006x has been updated
Replies: 14
Views: 2270

NM is working fine for us in 2.9.17. Same performance compared to SR2. Plus NMP is better in 2.3ghz bands than SR2.
Will check 2.9.23 though, but if there was a change in the drivers, MT guys would have mentioned it. No reason to hide it i suppose.
by ice
Fri Apr 28, 2006 10:35 am
Forum: Wireless Networking
Topic: wawoo 2.9.23 5006x has been updated
Replies: 14
Views: 2270

Taloot,
In older versions did u use Tx-Power-mode= card rates and tx power=25? The problem with older versions was that at default the MT driver used to take 17dBm tx power for NM-8602. So once you do the above in old versions the peformance is same as in 2.8.23
by ice
Thu Apr 20, 2006 2:13 pm
Forum: General
Topic: How to autodiscover mikrotik
Replies: 14
Views: 2023

I am using CDP Monitor from TALLSOFT. It works on WINDOWS XP. It doesn't show. Do you know any software which works on Windows and can scan MT. I don't want to use Neighbor Viewer for some reason.
by ice
Thu Apr 20, 2006 8:47 am
Forum: General
Topic: How to autodiscover mikrotik
Replies: 14
Views: 2023

They are enables. Simultaneously checking with Neighbor viewer shows MT. But with any other CDP MONITOR software MT is not discovered. I think MT is not 100% CDP.
by ice
Wed Apr 19, 2006 10:28 am
Forum: General
Topic: How to autodiscover mikrotik
Replies: 14
Views: 2023

BUT....
using CDP Monitor software we cannot scan MT.
by ice
Mon Mar 20, 2006 12:53 pm
Forum: General
Topic: SNMP
Replies: 54
Views: 27265

Cool!
SNMP TRAP and GET features are required.
by ice
Fri Mar 10, 2006 6:19 pm
Forum: General
Topic: Transparent Web Cach problem
Replies: 4
Views: 1089

Yes this is interesting. Would appreciate to know if some one tried the transparent web cache feature.
by ice
Fri Jan 13, 2006 12:22 pm
Forum: General
Topic: Advice wanted!
Replies: 7
Views: 1965

We found out. There was a block in cisco for all router access in the same lan. We configured the MT to bridge mode and now all traffic flowing through it able to ping cisco, though MT still can't ping cisco due to the block.
by ice
Thu Jan 12, 2006 8:45 am
Forum: General
Topic: Advice wanted!
Replies: 7
Views: 1965

The computers can get on the Internet but NOT THE MT.
by ice
Wed Jan 11, 2006 12:19 pm
Forum: General
Topic: Advice wanted!
Replies: 7
Views: 1965

MT and cisco are on the same LAN. MT= 10.10.10.23/24 Cisco= 10.10.10.1/24 Computer= 10.10.10.4/24 Computer pings cisco MT pings computer Mt pings cisco, but after 3 pings it gets RTO, and if interface disable and enable then again 3 pings and then RTO Is the cisco blocking access from router on the ...
by ice
Tue Jan 10, 2006 4:52 pm
Forum: General
Topic: Advice wanted!
Replies: 7
Views: 1965

Advice wanted!

We have a cisco router in the network, we don't know its configuration. The computers in the network use it as default gateway to go on the internet. The problem is that when we put MT on the same network(LAN) following happens: 1. MT can ping the computers in the LAN 2. Computers in the LAN can pin...
by ice
Tue Jan 10, 2006 9:31 am
Forum: Wireless Networking
Topic: 5 ghz and 54 mb all time
Replies: 6
Views: 1581

Set basic to 6 only.
by ice
Mon Jan 09, 2006 12:13 pm
Forum: General
Topic: NetBIOS packets without brigde mode
Replies: 3
Views: 1128

Maybe make your unit a Brouter. Bridge all traffic except TCP. It should work then i suppose. Never tried it though.
by ice
Mon Jan 09, 2006 12:01 pm
Forum: General
Topic: TDMoIP support in MT OS!
Replies: 0
Views: 694

TDMoIP support in MT OS!

Any plans on implementing TDMoIP support in MT OS? This way we can use any G.703 E1 card and implement solutions for transferring E1 trasnsparently over wireless network. We require this to compete with RadWIn.
by ice
Mon Jan 09, 2006 11:58 am
Forum: General
Topic: NetBIOS packets without brigde mode
Replies: 3
Views: 1128

enable NETBIOS over IP in network settings in the server and your computer
by ice
Tue Jan 03, 2006 1:59 pm
Forum: General
Topic: WIMAX Mini-PCI is out!
Replies: 16
Views: 11947

WIMAX Mini-PCI is out!

This for MT Guys, any plans of implementing WIMAX, since now the minipci card is out.
http://www.wavesat.com/products/mini-pci.html

I think its time to show the big boys what is MT all about :)
by ice
Sat Dec 24, 2005 1:11 pm
Forum: Wireless Networking
Topic: SR2 output power - please read
Replies: 51
Views: 15387

What should be mention the Tx Power as if we use 2.4Ghz-10Mhz mode?
by ice
Wed Nov 16, 2005 3:18 pm
Forum: General
Topic: Winbox and www
Replies: 1
Views: 699

Winbox and www

Does any one know how to DISALLOW router page from opening in browser. If we disable www in services then WINBOX also gets affected and doesn't open. We need to allow WINBOX but not browser access for security reasons.
help would be appreciated
by ice
Mon Nov 14, 2005 8:41 am
Forum: Wireless Networking
Topic: VLAN and 2 Wireless Radio Interface Problem
Replies: 7
Views: 2077

The network is like this: Cisco VLAN1 ---- VLAN1 of MT Master (meant for Slave 1) VLAN2------VLAN2 of MT Master (meant for SLave 2) WLAN1 of Master is connected SLAVE 1, which is terminated to Network 1.1.1.0/24 on ethernet WLAN2 of Master is connected SLAVE 2, which is terminated to Network 2.2.2.0...
by ice
Sat Nov 12, 2005 8:21 am
Forum: Wireless Networking
Topic: VLAN and 2 Wireless Radio Interface Problem
Replies: 7
Views: 2077

The problem is not cisco. Slave 1 when tries to ping Slave 2 it does not even need to reach the cisco, it just goes through the master MT, which is not wanted. So how to prevent slaves of each wireless interface from not able to reach slaves of other wireless interface?
by ice
Fri Nov 11, 2005 3:35 pm
Forum: Wireless Networking
Topic: VLAN and 2 Wireless Radio Interface Problem
Replies: 7
Views: 2077

VLAN and 2 Wireless Radio Interface Problem

We have a problem, help would be apprciated: We have the following: MT Router with 2 WLAN Atheros Interface and 1 Ethernet Interface (on which VLAN1 and VLAN2 is configured). Connectivity is as follows: Cisco with VLAN1 and VLAN2 connected to MT Router. Slave MT Radios are connected to each wireless...
by ice
Fri Jan 21, 2005 11:37 am
Forum: General
Topic: Accessing router with 2.9 version with PC in hotspot
Replies: 5
Views: 2381

goto firewall mangle and type the following, you would be allowed to telnet

add src-address=0.0.0.0/23 action=accept
by ice
Fri Jan 21, 2005 10:28 am
Forum: General
Topic: Price and sale
Replies: 15
Views: 4415

ISO image would be better, since not all WISP would like to disclose that they are using Mikrotik Equipment. They would also like to brand it according to their logos etc.
by ice
Fri Jan 14, 2005 8:50 am
Forum: General
Topic: 50 - 75 km , 10 mbps , PtP
Replies: 16
Views: 4765

hi, do you use OFFSET 1.8m or Primary Focus 1.8m?
by ice
Thu Jan 13, 2005 9:26 am
Forum: General
Topic: 2.8.22 problem in signal
Replies: 8
Views: 2377

I still think it is an LOS issue, and not the cards. The only issue is that in earlier versions I think it showed correct signal or maybe refresh rate was slower. In the newer versions it shows signal as sometimes -70 and immediately later it shows -88 and then again -75 and so on. Why is this?
by ice
Wed Jan 12, 2005 12:05 pm
Forum: General
Topic: 2.8.22 problem in signal
Replies: 8
Views: 2377

5212 works.... i just don't get it.... where are the mt guys???????
by ice
Wed Jan 12, 2005 9:19 am
Forum: General
Topic: 2.8.22 problem in signal
Replies: 8
Views: 2377

We also changed some systems to CM9 and good performance. But the problem i is in new installations since i think the 2.8.21/22 is not showing correct value of signal so tracking is not proper, which even with signal of -73 the ccq is 3 and throughput is a meagre 300Kbps max. Uldis, Normunds.... any...
by ice
Wed Jan 12, 2005 8:38 am
Forum: General
Topic: 2.8.22 problem in signal
Replies: 8
Views: 2377

Uldis, John, Normunds..... is it correct.... should we try 5212? Is there some problem with 5213 driver in mt which shows not correct value of signal?
by ice
Tue Jan 11, 2005 10:06 pm
Forum: General
Topic: 2.8.22 problem in signal
Replies: 8
Views: 2377

2.8.22 problem in signal

We are seeing some problems in a few of our installtions. The signal is -73 but the ccq is not exceeding 3 or max 4. The tx/rx rates are fluctuation between 6/6 to 6/18 to 12/12... frequently. Is it LOS issue, if yes, then why the signal is so good. In earlier versions -73 signal meant a decent stab...
by ice
Thu Jan 06, 2005 12:20 pm
Forum: General
Topic: sudden winbox crach in some MT routers
Replies: 1
Views: 800

sudden winbox crach in some MT routers

In the last few days we have seen that a few of the MT routers are not accessible through Winbox. They can be accessed via Telnet/FTP normally. But when we try to access them from Winbox it shows routeros.dll not a valid windows image and missing RouterOS winbox plugins. It is happening from all our...
by ice
Mon Dec 27, 2004 10:47 am
Forum: General
Topic: wireless interface bonding
Replies: 19
Views: 6000

Will RB230 work fine if use EOIP Bonding. The total data rate would not exceed 10mbps.
by ice
Mon Dec 27, 2004 10:10 am
Forum: General
Topic: One-way video broadcast to 5ghz clients
Replies: 7
Views: 2101

looks good, but does MT know how to handle multicasting packets?
by ice
Tue Nov 16, 2004 9:09 am
Forum: General
Topic: load balancing
Replies: 6
Views: 3172

Edgards, when do we expect final release of 2.9v
by ice
Mon Nov 15, 2004 11:21 am
Forum: General
Topic: load balancing
Replies: 6
Views: 3172

what kind of load balancing would be available in the new version? Will it be possible to do load balancing with failover, when both interfaces are up load balancing happens but the moment one goes down then it does failover.
by ice
Sat Oct 16, 2004 3:11 pm
Forum: General
Topic: E1 over Mikrotik using TDMOIP
Replies: 5
Views: 1626

we are using Yoda, for connecting PBX. The voice is fine. Fax and data modems also work over this E1. But on one link we are facing problems with data modems. The modems don't connect but the moment we switch the E1 on a regular lease line copper E1 they work perfect. Why is it so? any suggestions? ...
by ice
Fri Oct 15, 2004 7:34 pm
Forum: General
Topic: E1 over Mikrotik using TDMOIP
Replies: 5
Views: 1626

Some more info!

We are using 3 links, 2 are working OK. But one has problems with data modem relay. Some echo issues also.
by ice
Fri Oct 15, 2004 7:30 pm
Forum: General
Topic: E1 over Mikrotik using TDMOIP
Replies: 5
Views: 1626

E1 over Mikrotik using TDMOIP

Has anyone of you guys done E1 transfer using TDMOIP gateways?