Community discussions

MikroTik App

Search found 44 matches

by abn
Tue Apr 28, 2020 10:55 pm
Forum: General
Topic: UBNT and MIKROTIk
Replies: 4
Views: 1491

Re: UBNT and MIKROTIk

No
i wnt to open MikroTik SXT @ Ap said but its not opening
AP: UBNT
ST: SXT lite
by abn
Tue Apr 28, 2020 9:49 am
Forum: General
Topic: UBNT and MIKROTIk
Replies: 4
Views: 1491

Re: UBNT and MIKROTIk

NO oNE
by abn
Tue Apr 21, 2020 8:50 pm
Forum: General
Topic: UBNT and MIKROTIk
Replies: 4
Views: 1491

UBNT and MIKROTIk

Dear All, I connect UBNT Ap to SXT LITE devices all working fine but SXT LITE is not showing in winbox Ap's end Note: discovery is enable what can I do to open SXt AP's end the web is not working mac is not working Please e give me the solution https://community.ui.com/questions/Sending-deauth-to-e4...
by abn
Mon Mar 16, 2020 10:59 am
Forum: Forwarding Protocols
Topic: 4 WAN 1 LAN -- Radius server issue [SOLVED]
Replies: 2
Views: 1491

Re: 4 WAN 1 LAN -- Radius server issue [SOLVED]

Dear friends,
I need a solution please
by abn
Sun Mar 15, 2020 5:33 pm
Forum: Forwarding Protocols
Topic: 4 WAN 1 LAN -- Radius server issue [SOLVED]
Replies: 2
Views: 1491

4 WAN 1 LAN -- Radius server issue [SOLVED]

Hello All,
Dear friends, I'm having a problem with 4Wan 1Lan All is working properly and okay, but Radius server request is going to all WANs.......What I want is.....Radius request only goes form WAN1
by abn
Fri Feb 14, 2020 2:53 pm
Forum: General
Topic: solution needed in mikrotik product [SOLVED]
Replies: 4
Views: 1508

Re: solution needed in mikrotik product [SOLVED]

any Mikrotik product with 3 ethernet port can do that with routerOS. To advice the right product will depend on: throughput you need do you have already ext. LTE router, or do you want LTE modem in Mikrotik If you have ext. LTE router, do you want it to be PoE powered from Mikrotik? How many ethern...
by abn
Fri Feb 14, 2020 11:08 am
Forum: General
Topic: solution needed in mikrotik product [SOLVED]
Replies: 4
Views: 1508

solution needed in mikrotik product [SOLVED]

Hello there,
I need a solution like failover 2 Wan
1: DSL
2: LTE sim card connection


when DSL is down automatic shift on LTE SIM card connection
please help to find the product or something
by abn
Mon Feb 03, 2020 6:37 am
Forum: General
Topic: PPPoE Session packets being broadcast?? [SOLVED]
Replies: 41
Views: 3925

Re: PPPoE Session packets being broadcast?? [SOLVED]

Hello there
I am facing this problem right now how can I trace or find a loop in the network ?
by abn
Fri Oct 11, 2019 12:45 pm
Forum: Forwarding Protocols
Topic: CCR TO CCR connection with pppoe Server and static IP [SOLVED]
Replies: 5
Views: 3071

Re: CCR TO CCR connection with pppoe Server and static IP [SOLVED]

Solved.
Thank you Sir [emoji106]

Sent from my Mi A3 using Tapatalk

by abn
Thu Oct 10, 2019 3:37 pm
Forum: Forwarding Protocols
Topic: CCR TO CCR connection with pppoe Server and static IP [SOLVED]
Replies: 5
Views: 3071

Re: CCR TO CCR connection with pppoe Server and static IP [SOLVED]

Thank you Sir for your reply,
Yes i got internet in CCR 2 ..... But
It's taking 103.88.88.14
I want 103.88.88.1 it's live IP..

Sent from my Mi A3 using Tapatalk

by abn
Wed Oct 09, 2019 4:34 pm
Forum: General
Topic: Ccr to ccr connectivity
Replies: 1
Views: 433

Ccr to ccr connectivity

HelpImage

Sent from my Mi A3 using Tapatalk

by abn
Wed Oct 09, 2019 11:39 am
Forum: Forwarding Protocols
Topic: CCR TO CCR connection with pppoe Server and static IP [SOLVED]
Replies: 5
Views: 3071

Re: CCR TO CCR connection with pppoe Server and static IP [SOLVED]

Mikrotik experts please help i need that solution very urgently.
by abn
Tue Oct 08, 2019 11:30 pm
Forum: Forwarding Protocols
Topic: CCR TO CCR connection with pppoe Server and static IP [SOLVED]
Replies: 5
Views: 3071

CCR TO CCR connection with pppoe Server and static IP [SOLVED]

Please help me as soon as possible see the diagram ..... Image

Sent from my Mi A3 using Tapatalk

by abn
Sat Aug 24, 2019 9:30 pm
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

I have no idea what a "console" task even is on RouterOS... I am guessing it may be related to sending output to the serial port which may be logged events. Those should also appear in the log window. Maybe he has enabled some debug level logging and forgotten to turn it off. Dear Sir, There is no ...
by abn
Sat Aug 24, 2019 4:15 pm
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

The screenshot you posted with the profile running was sorted by NAME, please post one sorted by CPU use ? Pleas post your config ( /export hide-sensitive ). (never saw this behavior on my 1009 ... ) Here it is your snapshot it is sold by CPU usage .... Sir I can't send you the configuration becaus...
by abn
Sat Aug 24, 2019 12:58 pm
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

I assume you have rebooted it??
Yes Sir

Sent from my Redmi Note 6 Pro using Tapatalk

by abn
Thu Aug 22, 2019 9:59 pm
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

Yes sir here it's snapshot please check out
You need to sort it on (descending) usage, not on name.
I didn't get you sir what are you saying (sorry but my English is poor)

Sent from my Redmi Note 6 Pro using Tapatalk

by abn
Thu Aug 22, 2019 8:08 pm
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

There are related topics on the issue: https://forum.mikrotik.com/viewtopic.php?t=115316 (no solution) https://forum.mikrotik.com/viewtopic.php?t=63096 (no solution) Have you tried rebooting the device? Are there active tasks under System > Scripts > Jobs? Yes sir i read this one but not solve In m...
by abn
Thu Aug 22, 2019 11:28 am
Forum: General
Topic: Mikrotik CCR 1036 8G 2S+ Performance issue
Replies: 9
Views: 997

Re: Mikrotik CCR 1036 8G 2S+ Performance issue

Hello, I have a mikrotik ccr 1036-8g-2s+ with about 10 filter rule and per your datasheet on https://mikrotik.com/product/CCR1036-8G-2Splus in routing mode with 25 filter rule 1036 can handle 1.5gbps bps and 3m pps but the issue here is when i receive DDOS attack my CPU usage is %100, the DDoS i re...
by abn
Thu Aug 22, 2019 3:51 am
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

Done
But need a solution urgently

Sent from my Redmi Note 6 Pro using Tapatalk

by abn
Wed Aug 21, 2019 11:13 pm
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

Yes sir here it's snapshot please check outImage

Sent from my Redmi Note 6 Pro using Tapatalk

by abn
Wed Aug 21, 2019 11:06 pm
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

Please check Tools>Profile and then click on the Start button.
It will show which process is causing high cpu usage.
Then you can check what is going on with that specific process.

Regards,
M.
Yes
console is taking over 60 to 80%
by abn
Wed Aug 21, 2019 10:59 am
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

Re: 100% CPU load in CCR 1009 [SOLVED]

Please do reply as soon as possible and the solution urgently please

Sent from my Redmi Note 6 Pro using Tapatalk

by abn
Wed Aug 21, 2019 10:57 am
Forum: General
Topic: 100% CPU load in CCR 1009 [SOLVED]
Replies: 22
Views: 3147

100% CPU load in CCR 1009 [SOLVED]

I am facing this problem since yesterday Please help me as soon as possible No L7 rules Ppp client's over 400 Bandwidth throughput 500 mbps approx https://uploads.tapatalk-cdn.com/20190821/53f77e35c49ff62ddb70f48a36441e25.jpg https://uploads.tapatalk-cdn.com/20190821/09c5b72977313a5f09a825f770657bfb...
by abn
Tue Apr 30, 2019 11:32 am
Forum: General
Topic: Wifi on MikroTik with Wireless interfaces
Replies: 2
Views: 385

Re: Wifi on MikroTik with Wireless interfaces

2nd Router
1.
add Bridge-bridge port add wlan and ether1
2.
Wireless-mode set dynamic-wds default bridge set bridge1
3.
Wireless-wlan-wireless-mode set Station wds-scan and set your 1st router settings
4.
ip-dhcp server set Disable
and Test.
by abn
Tue Apr 30, 2019 11:20 am
Forum: General
Topic: Wifi on MikroTik with Wireless interfaces
Replies: 2
Views: 385

Re: Wifi on MikroTik with Wireless interfaces

Yes
by abn
Sat Oct 20, 2018 11:30 pm
Forum: Beginner Basics
Topic: daily auto reboot
Replies: 7
Views: 2027

Re: daily auto reboot

Hello,
You should add schedule.
See images below
https://drive.google.com/file/d/1MoZVIZ ... p=drivesdk
You can adjust Reboot time and interval time.
by abn
Fri Oct 05, 2018 11:56 am
Forum: General
Topic: why my mikrotik pppoe users are using encoding Deflate 15
Replies: 1
Views: 1127

Re: why my mikrotik pppoe users are using encoding Deflate 15

hello there, I am also searching for this solution, but ill not get the answer from anyone then I start RND and got the solution this problem only happened the D-Link routers login win box go to ppp profiles set all profiles profile/protocol use compression default or yes SET NO U can also email to ...
by abn
Sat Jul 28, 2018 3:05 am
Forum: The User Manager
Topic: how to add fup plans in userman
Replies: 2
Views: 2230

Re: how to add fup plans in userman

hello help !!!
by abn
Wed Jul 18, 2018 2:57 pm
Forum: The User Manager
Topic: how to add fup plans in userman
Replies: 2
Views: 2230

Re: how to add fup plans in userman

pls help me
by abn
Tue Jul 17, 2018 9:07 am
Forum: The User Manager
Topic: how to add fup plans in userman
Replies: 2
Views: 2230

how to add fup plans in userman

how to add fup plans in mikrotik userman sach as
10Mbps 50gb FUP 1Mbps Unlimitesd for 30 days
by abn
Tue Jul 03, 2018 1:56 am
Forum: General
Topic: CCR1009-8g-1s error
Replies: 4
Views: 685

Re: CCR1009-8g-1s error

Hello sorry for late reply,
No !!! There is no need to change CCR
Little bit troubleshooting follow the step
**ping CCR and check there is a RTO or not and MS also**
** Check CPU usage**
**Use fast-track connection**
Please let me know more details of your Network to understand the problem.
by abn
Tue Jul 03, 2018 1:53 am
Forum: General
Topic: CCR1009-8g-1s error
Replies: 4
Views: 685

Re: CCR1009-8g-1s error

Hello sorry for late reply,
No !!! There is no need to change CCR
Little bit troubleshooting follow the step
**ping CCR and check there is a RTO or not and MS also**
Please let me know more details of your Network to understand the problem
by abn
Sun Jun 10, 2018 5:42 pm
Forum: General
Topic: CCR1009-8g-1s error
Replies: 4
Views: 685

Re: CCR1009-8g-1s error

Hello,
I think u should downgrade the firmware version using netinstall !!!
Bcoz router package is damege
https://www.google.co.in/url?sa=t&sourc ... yF5VpUu-K-
by abn
Sat Jun 02, 2018 4:06 pm
Forum: General
Topic: Kernel panic CCR1072-1G-8S +
Replies: 5
Views: 1219

Re: Kernel panic CCR1072-1G-8S +

hello
i am am also facing this problem
by abn
Sun May 13, 2018 12:05 am
Forum: General
Topic: Bandwidth Limit on CRS317
Replies: 1
Views: 450

Re: Bandwidth Limit on CRS317

]hello
yes its possible,
Go to interface/ Ethernet port /bandwidth limit
and set the limit on interface OK see blow Image
by abn
Tue May 08, 2018 12:32 am
Forum: General
Topic: Unusual traffic from your computer network.... I'm not a robot
Replies: 2
Views: 1279

Unusual traffic from your computer network.... I'm not a robot

Unusual traffic from your computer network Google captcha I'm not a robot !!! Network details, 4 wan pcc and 1 lan PPPOE server 50 to 80 clients Google peering and torrent also giving by Lear 7 rules I'm facing this problem Unusual traffic from your computer network What can I do !! Please help me S...
by abn
Tue May 08, 2018 12:20 am
Forum: General
Topic: 2 concurent pppoe connections on the same wan interface
Replies: 3
Views: 928

Re: 2 concurent pppoe connections on the same wan interface

Thanks for reply,
Sir i have only 1 service provider and i have 2 different Username and passwords...
What i want ?
I want to merge 2 different Username and passwords in one INTERFACE like PCC and 3 lan dhcp i have haplite router.
sorry for bad english !
by abn
Wed Apr 25, 2018 3:31 pm
Forum: General
Topic: 2 concurent pppoe connections on the same wan interface
Replies: 3
Views: 928

2 concurent pppoe connections on the same wan interface

hello,
please kindly share configuration of 2 concurrent pppoe connections on the same wan interface....
or script also
thanks in advance
by abn
Sat Apr 14, 2018 8:34 pm
Forum: General
Topic: terminating...peer not responding
Replies: 4
Views: 2091

Re: terminating...peer not responding

hello,
DISABLE
one session per host
OK
by abn
Tue Jan 02, 2018 9:05 pm
Forum: General
Topic: pppoe connection was already active closing previous one [SOLVED]
Replies: 10
Views: 8673

Re: pppoe connection was already active closing previous one [SOLVED]

there is a same mac address device on your connection... check disconnected pppoe_client device mac address.

if you want to use as like this you can disable this option go /interface pppoe-server server and set one-session-per-host=no
thnx bro
by abn
Mon Sep 18, 2017 1:50 pm
Forum: General
Topic: pppoe connection was already active closing previous one [SOLVED]
Replies: 10
Views: 8673

pppoe connection was already active closing previous one [SOLVED]

i am facing this problem from some time plz help me i cold not understand what problem it is .....