Community discussions

MikroTik App

Search found 7 matches

by ripunjay
Fri Jul 30, 2010 1:45 pm
Forum: General
Topic: Is Intel® 82583V chipset based NIC's supported
Replies: 3
Views: 2056

Is Intel® 82583V chipset based NIC's supported

Hi, We have some Axiomtek NA-813 Desktop Network Appliance Platform with Intel® Atom™ processor N270 and 4 Gig LANs (Intel® 82583V chipset). Mikrotik Ver 3.x does not recognize any Ethernet interfaces on the system. Will these interfaces be ever recognized or we better get something else. Have not y...
by ripunjay
Thu Feb 15, 2007 4:03 pm
Forum: General
Topic: New Intel boards with 946 chipset not showing LAN
Replies: 4
Views: 1292

New Intel boards with 946 chipset not showing LAN

Hi, We had to do a new mikrotik setup and got outselves a D946GZIS motherboard, disabled SATA in the BIOS and installed MT on FLASH, now it will not recognize the onboard LAN controller. /system resource pci print detail 0 device="04:08.0" name"unknown device (rev: 1)" vendor=&qu...
by ripunjay
Sun Apr 10, 2005 10:01 am
Forum: General
Topic: Mikrotik 2.8.18 PPPoE server + web proxy !! troubles
Replies: 1
Views: 1711

try to put a ds-nat rule in firewall so that everyone is forced to used the web-proxy for all outbound port 80 (http) traffic /ip firewall dst-nat add dst-port=80 dst-address=![ip of your mikrotik] src-address=[ip pool of your clients] protocol=tcp action=redirect to-dst-port=[port number on which y...
by ripunjay
Sat Apr 02, 2005 4:18 pm
Forum: General
Topic: PPPoE Session Protocol using very high bandwidth
Replies: 2
Views: 1179

PPPoE Session Protocol using very high bandwidth

hi, we are running about 15 mikrotik's all ver 2.7.20 which we found to be stable enough to handle more than 700 pppoe clients per machine, My problem is that recently at a lot of places where the mikrotik is connected to a switched lan and the lan itself is extended around the whole block via other...
by ripunjay
Sat Oct 30, 2004 10:57 am
Forum: General
Topic: Clients loosing connections in iregular intervals on 2.8.17
Replies: 14
Views: 4210

How to upgrade prism firmware inside senao bridges ???

Can you tell me how to upgrade the firmware inside the senao bridges... and the error from MT 2.8.18 on bootup is... Prism firmware loading: skipping, too old primary where as the prism firmware inside of MT shows up as the following ... interface-type=Prism firmware="1.0.5/1.2.0, compid 0x800c...
by ripunjay
Thu Oct 28, 2004 11:28 am
Forum: General
Topic: Clients loosing connections in iregular intervals on 2.8.17
Replies: 14
Views: 4210

On upgrading to 2.8.18: the logs show : Prism firmware loading: skipping, too old primary Interface Info: /interface wireless print Flags: X - disabled, R - running 0 R name="wlan1" mtu=1500 mac-address=00:02:6F:03:16:E1 arp=enabled disable-running-check=no interface-type=Prism prism-cardt...
by ripunjay
Wed Oct 27, 2004 7:48 am
Forum: General
Topic: Clients loosing connections in iregular intervals on 2.8.17
Replies: 14
Views: 4210

Exactly the same problem, instead im using a P-P link

hi, im facing the same problem, only diff, im using a point to point link, prism card 200mW
Earlier were using MT 2.6 earlier, with exactly the same setup, without any problems for almost a year. The machine is an AMD. other side we have a senao wireless bridge. distance is +/- 10Km
support.rif sent