Community discussions

Search found 11 matches

by sealtech
Mon Jun 17, 2019 8:25 pm
Forum: General
Topic: Which CAT4/CAT6 LTE
Replies: 4
Views: 534

Re: Which CAT4/CAT6 LTE

Any updates, I really need to come up with a good cell setup for mikrotik. The wap-lte-us model barley works, sierra wireless mc7430 is on the list but I cant seem to find anyone reporting it being stable and/or even close to easy to configure.
by sealtech
Mon Jun 17, 2019 8:16 pm
Forum: Beginner Basics
Topic: Which CAT4/CAT6 LTE modem has compatibility & reliability?
Replies: 4
Views: 657

Re: Which CAT4/CAT6 LTE modem has compatibility & reliability?

Any luck? Im in the same boat, ive been running a wAP LTE but its not ideal(wont connect to 4g)
by sealtech
Wed Dec 05, 2018 3:17 pm
Forum: General
Topic: How to make webui listen on multiple IPs
Replies: 1
Views: 202

How to make webui listen on multiple IPs

Hi, Im trying to setup a device for the purpose of testing firewall settings on another device. What Im looking for is the ability to have a web ui running on multiple ip addresses on the same mikrotik device for the purpose of testing (many) port forwarding rules. So for example from outside firewa...
by sealtech
Thu Oct 27, 2016 4:15 pm
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

Re: RB750Gr2 Looses Internet Connectivity

If i got correctly, you can not ping WAN GW? That's issue with A: connection to ISP or B: with config of WAN interface I dident have the issue prior to getting my routerboard when my whole network was running off of the ISP router, so it seems like its the routerboard. Possibly its an issue with th...
by sealtech
Thu Oct 27, 2016 3:19 pm
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

Re: RB750Gr2 Looses Internet Connectivity

Hmm I guess I should also tried unplugging the wan cable and plugging it directly into my computer to see if I get the same result when pinging the gateway......Ill try next time it happens
by sealtech
Thu Oct 27, 2016 3:18 pm
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

Re: RB750Gr2 Looses Internet Connectivity

Hi, OK, lets start with basic troubleshooting. In moments when connection is down can you ping your WAN GW? ( 69.243.104.1 ) or post output of ip route nexthop pri Also, how's DHCP configured on LAN side? Can you manually set IP on one PC just for testing purposes? Does masquerade rule getting hits...
by sealtech
Sun Oct 23, 2016 10:01 pm
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

Re: RB750Gr2 Looses Internet Connectivity

just happened again, while connection was down. The output of
/ip route print
was the same as it was when it was working.
by sealtech
Sun Oct 23, 2016 4:17 pm
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

Re: RB750Gr2 Looses Internet Connectivity

Yes, route should be checked via IP-ROUTES. Status of 0.0.0.0/0. I haven't understood first part. Is your modem in routed or bridge mode? Good idea thanks, I will check when the issue occurs. Currently modem is in bridge mode but I have experience this issue in both modes [admin@MikroTik] /routing>...
by sealtech
Sun Oct 23, 2016 5:03 am
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

Re: RB750Gr2 Looses Internet Connectivity

Do you have IP on WAN interface when problem occurs? Is DHCP client on WAN interface? Whats the status of default route? Are you NATing traffic twice or MT is getting WAN IP from ISP? ( ISP - WANIP ->ISPModem<-private pool->RB->2nd private pool<-LAN) Do you have IP on WAN interface when problem occ...
by sealtech
Sat Oct 22, 2016 2:09 pm
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

Re: RB750Gr2 Looses Internet Connectivity

also forgot to mention Im running v6.34.2
by sealtech
Tue Oct 18, 2016 4:32 am
Forum: Beginner Basics
Topic: RB750Gr2 Looses Internet Connectivity
Replies: 12
Views: 971

RB750Gr2 Looses Internet Connectivity

I recently installed a RB750Gr2 in a basic SOHO config and every couple of days hosts on my LAN will loose internet connectivity. When this happens browsers will fail to load pages and I cannot ping public hostnames or ip address's. The RBs interface will load and I have tried going into the console...