Community discussions

MUM Europe 2020

Search found 7 matches

by ThomasLevering
Mon Oct 22, 2018 8:23 am
Forum: General
Topic: Limitations on Maximum Available Routing Marks?
Replies: 3
Views: 1273

Re: Limitations on Maximum Available Routing Marks?

I changed my Settings
Now i do not need Routing Marks
/ip firewall mangle
add action=route chain=prerouting comment="Route2" passthrough=no \
    route-dst=2.2.2.2 src-address-list=AdressList2
 
by ThomasLevering
Wed Oct 10, 2018 1:15 pm
Forum: General
Topic: Limitations on Maximum Available Routing Marks?
Replies: 3
Views: 1273

Re: Limitations on Maximum Available Routing Marks?

i have the same Problem (Max 251 Routing Mark)

RB1200 v6.42.3 License Level6

is there a Different Limit with CloudCore Router?
by ThomasLevering
Mon Oct 01, 2018 5:50 pm
Forum: Beginner Basics
Topic: ipv6-to-ipv4 port forwarding [SOLVED]
Replies: 8
Views: 2450

Re: ipv6-to-ipv4 port forwarding [SOLVED]

+ for IPv6 NAT64 and NAT IPv4 to IPv6 (I have a small Programm, that can do this, incl. add/remove SSL) IP-Cloud Adress is now IPv4 and IPv6 Forwarding Port 80 to Server works for IPv4 IP-Cloud IPv6 Adress is to Router not Server Dyndns IPv4 and IPv6 -> IPv6 Firewall must be changed every IPv6 Subne...
by ThomasLevering
Tue Jan 10, 2017 11:55 am
Forum: General
Topic: Feature Req: IKEv2 server and client
Replies: 291
Views: 84864

Re: Feature Req: IKEv2 server and client

It is possible to use EAP without radius?
on a rb750gr3 it is not possible to install Usermanager :(
by ThomasLevering
Wed Nov 30, 2016 3:41 pm
Forum: Announcements
Topic: v6.38rc [release candidate] is released
Replies: 331
Views: 79834

Re: v6.38rc [release candidate] is released

v6.38rc37 RB750Gr3
L2TP/IPSec is working with port override (I need to open the Port 1701 in Firewall) (Windows, iPhone)
IPSec from iPhone ist not working, previous Version OK
IKEv2 wait for Stable Version...
One CPU Core is 100%
by ThomasLevering
Mon Nov 21, 2016 12:53 pm
Forum: Announcements
Topic: v6.38rc [release candidate] is released
Replies: 331
Views: 79834

Re: v6.38rc [release candidate] is released

6.38rc29 RB750Gr3
Disable/Enable PPPoE Connection crashed my config. -> No Interfaces in Winbox/CLI

I had to Restore from the Backup
by ThomasLevering
Mon Nov 14, 2016 8:53 am
Forum: Announcements
Topic: v6.38rc [release candidate] is released
Replies: 331
Views: 79834

Re: v6.38rc [release candidate] is released

with 6.38rc29 L2TP/IPsec is not working. Windows7/Windows10/iPhone/Mac
with 6.37.1 only one connection per IP
RB750Gr3

6.37.1 QuickSet src-address was Wrong
/ip firewall nat
add action=masquerade chain=srcnat comment="masq. vpn traffic" \
src-address=0.89.168.192-255.89.168.192