Community discussions

MikroTik App

Search found 13 matches

by Filip92
Mon Feb 22, 2021 9:44 pm
Forum: The Dude
Topic: RB1100AHx4 Dude Edition - graph issue on client login
Replies: 2
Views: 396

RB1100AHx4 Dude Edition - graph issue on client login

After upgrade from 6.42.12 to 6.48.1 i have a problem with links bandwidth graphs, only when dude server getting data via routeros protocol. SNMP works correctly. Each time i try to connect, the graph is distorted with peak x2. This issue occurs on every links graph. https://fp-systems.pl/pliki/dude...
by Filip92
Fri Feb 12, 2021 5:41 pm
Forum: Wireless Networking
Topic: LHGG LTE - loosing LTE connection
Replies: 10
Views: 947

Re: LHGG LTE - loosing LTE connection

Our distributor said, that it might be defective unit of R11e-LTE6... i think, if LTE works as a backup link, the problem may not be noticeable ... only when LTE is the main link, problems are bigger
by Filip92
Sun Feb 07, 2021 11:55 am
Forum: Wireless Networking
Topic: LHGG LTE - loosing LTE connection
Replies: 10
Views: 947

Re: LHGG LTE - loosing LTE connection

Fifrak mam ten sam problem ale w hAP ac3. Myślę że problemem jest nowy modem R11e-LTE6, sprawdzałem na operatorach Play i Orange. Zrywa, albo dławi internet że nie da się korzystać. W logach sprawdzałem to zmienia pasma jak szalony, sam nie wie co ma robić. Jutro odsyłam go do sklepu i biorę coś inn...
by Filip92
Thu Feb 04, 2021 11:36 am
Forum: Wireless Networking
Topic: LTE CAT6 modem disconnecting every 2-3 minutes
Replies: 42
Views: 11431

Re: LTE CAT6 modem disconnecting every 2-3 minutes

It is possible to lock R11e-LTE6 modem in hAP ac3 to work only on Primary band? When modem using primary-band and ca-band it is unstable. When modem using Primary-band B7@15MHz and ca-band B3@10MHz connection was lost every 30-60 minutes. When modem change primary-band to B1 and ca-band to nothing, ...
by Filip92
Mon Sep 14, 2020 10:58 pm
Forum: General
Topic: RB4011 and RB1100 AHx4 "bricks" randomly
Replies: 204
Views: 41727

Re: RB4011 and RB1100 AHx4 "bricks" randomly

Hello everyone

my RB1100AHx4 Dude Edition with routing, bridge'ing and The Dude Server is still running from 88 days. ROS v.6.42.12 and CPU @ 1200MHz.
by Filip92
Thu Jul 30, 2020 10:20 pm
Forum: General
Topic: RB4011 and RB1100 AHx4 "bricks" randomly
Replies: 204
Views: 41727

Re: RB4011 and RB1100 AHx4 "bricks" randomly

Image

Wow 41 days uptime without crash... @1200MHz
by Filip92
Fri May 08, 2020 11:39 am
Forum: General
Topic: RB4011 and RB1100 AHx4 "bricks" randomly
Replies: 204
Views: 41727

Re: RB4011 and RB1100 AHx4 "bricks" randomly

I have RB1100AHx4 Dude Edition with Factory firmware 6.38.4, currently working on version 6.42.12 (long-term). This issue began after a year of impeccable work... Maybe this CPU has a special feature that breaks under warranty.

PS. My device is running from 14 days with 1200MHz and still working
by Filip92
Wed Feb 26, 2020 12:19 am
Forum: General
Topic: RB4011 and RB1100 AHx4 "bricks" randomly
Replies: 204
Views: 41727

Re: RB4011 and RB1100 AHx4 "bricks" randomly

I have the same problem. Device: RB1100AHx4 Dude Edition Configuration: - running dude server with ~320 routerboards, ~390 services (ping) - routing 11 static routes - firewall 7 filter rules, 14 NAT rules, ~1k connections - no queues - running FTP server for auto mikrotik's backup - 3 bridges and ~...
by Filip92
Thu Apr 05, 2018 6:59 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 42250

Re: v6.41.3 [current]

I am already tired of these problems with the routeros system. I have about 1000 clients with RB711 / SXT / DISC5 as CPE. After upgrading to version 6.41.3 there were problems with DHCP, with the "enable pppoe interface" function ... Who will give my time and nerves? Who will calm up upset...
by Filip92
Tue Mar 27, 2018 5:33 pm
Forum: General
Topic: RouterOS making unaccounted outbound winbox connections [SOLVED]
Replies: 66
Views: 69414

Re: RouterOS making unaccounted outbound winbox connections [SOLVED]

I noticed a log entry on SXT5Lite (RouterOS v 6.34.2, 6.34.4, 6.37.1) Mar/26/2018 23:45:13 memory info created new share: pub Mar/26/2018 23:45:15 memory info fetch: file ".i" downloaded and then router starts syn sent flood dstport 23 and 8291...... connections count about 900-2000... Upg...
by Filip92
Fri Jan 13, 2017 12:54 am
Forum: Announcements
Topic: The Dude, v6.39rc test builds.
Replies: 121
Views: 37642

Re: The Dude, v6.39rc test builds.

The new Dude can't read interfaces info from routeros v5.xx and older.
RouterOS status: OK

In the bookmark RouterOS i can see Ip, Router, Arp, Package, File, Registration Table, but Interfaces and Neighbor is empty...

v6.xx works correctly
by Filip92
Fri Dec 30, 2016 6:51 pm
Forum: The Dude
Topic: New device that supports The Dude server package: RB750r3 hEX [SOLVED]
Replies: 89
Views: 23937

Re: New device that supports The Dude server package: RB750r3 hEX [SOLVED]

Hello,

in v6.38RCxx dude server is missing syslog server

in previous versions:
Image
now:
Image
by Filip92
Fri Dec 30, 2016 6:40 pm
Forum: The Dude
Topic: The Dude, v6.38rc test builds.
Replies: 189
Views: 48569

Re: The Dude, v6.38rc test builds.

Hello everyone, I want to report a problem with the upload file function in v6.38RC52 on mmips RB750GR3 - in this version and with this device, traditional "drag and drop" does not work, but there is a new button "upload" http://pawinski.info/PLIKI/up123.png because the device ha...