Community discussions

MUM Europe 2020

Search found 39 matches

by ademirpeixoto
Mon May 16, 2011 6:04 pm
Forum: Wireless Networking
Topic: After upgrade 3.30 to 5.2 wireless reconnect
Replies: 7
Views: 924

Re: After upgrade 3.30 to 5.2 wireless reconnect

It happens randomly. Sometimes it is more than four hours working and sometimes it falls in 30 minutes.

Regards
by ademirpeixoto
Mon May 16, 2011 5:51 pm
Forum: Wireless Networking
Topic: After upgrade 3.30 to 5.2 wireless reconnect
Replies: 7
Views: 924

Re: After upgrade 3.30 to 5.2 wireless reconnect

Sorry (802.11a + nstreme v1)
by ademirpeixoto
Mon May 16, 2011 5:49 pm
Forum: Wireless Networking
Topic: After upgrade 3.30 to 5.2 wireless reconnect
Replies: 7
Views: 924

Re: After upgrade 3.30 to 5.2 wireless reconnect

08:39:33 wireless,info 00:15:6D:67:63:65@wlan_ESPANHOL: disconnected, extensive data loss 08:39:34 wireless,info wlan_ESPANHOL: data from unknown device 00:15:6D:67:63:65, sent deauth 08:39:34 wireless,info wlan_ESPANHOL: data from unknown device 00:15:6D:67:63:65, sent deauth 08:39:40 wireless,info...
by ademirpeixoto
Mon May 16, 2011 5:38 pm
Forum: Wireless Networking
Topic: After upgrade 3.30 to 5.2 wireless reconnect
Replies: 7
Views: 924

Re: After upgrade 3.30 to 5.2 wireless reconnect

Hi,

In both sides says "MAC@wireless_x: disconnected, extensive data loss".
In 3.30 works fine. I change 5 p-t-p links at this weekend and all 5 are like this.


Regards,

Ademir Peixoto
by ademirpeixoto
Mon May 16, 2011 5:19 pm
Forum: Wireless Networking
Topic: After upgrade 3.30 to 5.2 wireless reconnect
Replies: 7
Views: 924

After upgrade 3.30 to 5.2 wireless reconnect

Dears, I have some links with 30-40 Kms and they was perfect with ROS 3.30. I get 265 days wireless uptime sometime. At this weekend I make upgrade to ROS 5.2 and change hw-retries from 4 to 15 in 2 sides (ap-bridge and station-wds). At now my wireless connection down and ups without any reason. Not...
by ademirpeixoto
Mon Mar 14, 2011 12:08 am
Forum: RouterBOARD hardware
Topic: RB1100 can work on 24v solar controller ?
Replies: 1
Views: 503

RB1100 can work on 24v solar controller ?

Dears,


I need to put a RB1100 on 24v solar controller who has cut off on 27.5Vdc.
In all manuals has 12-24v. But I need to know if the RB1100 works like a RB 433Ah (shutdown on 28v).


Regards,

Ademir Peixoto
by ademirpeixoto
Fri Jul 23, 2010 4:45 pm
Forum: RouterBOARD hardware
Topic: What ROS V3 works on RB1100 ?
Replies: 3
Views: 706

Re: What ROS V3 works on RB1100 ?

Hi,

I receive with ROS 4.6. I upgrade to 4.10 but there is a lot of bugs with BGP package on 32 bits ASN. Then I need to downgrade to v3.
ROS V4 it's pure problem with BGP.

Regards,


Ademir Peixoto
by ademirpeixoto
Fri Jul 23, 2010 4:35 pm
Forum: RouterBOARD hardware
Topic: What ROS V3 works on RB1100 ?
Replies: 3
Views: 706

What ROS V3 works on RB1100 ?

Dears,


I need to use ROS V3 in RB 1100.
What ROS v3 works on?
Is there a v3.31 for power-pc ?


Regards,

Ademir Peixoto
by ademirpeixoto
Thu Jul 22, 2010 2:14 pm
Forum: RouterBOARD hardware
Topic: RB1100 works on ROS v3.30 ?
Replies: 1
Views: 547

RB1100 works on ROS v3.30 ?

Dears,


I have too much problems with ROS 4.10 BGP. I will downgrade RB 1100 to ROS 3.30. I need to know if will support this hardware.

PS: I do not will use switch option.


Regards,

Ademir Peixoto
by ademirpeixoto
Sun May 30, 2010 5:20 pm
Forum: RouterBOARD hardware
Topic: There is any way to put 30v on rb450g ?
Replies: 2
Views: 836

There is any way to put 30v on rb450g ?

Dears,


There is any way to bypass the overprotection on RB 450G to use 30v or 29v DC ?
I Know the risk to burn but 28v cause problems on DC solar 24v stations.

Regards,


Ademir Peixoto
by ademirpeixoto
Wed Mar 03, 2010 10:40 pm
Forum: Wireless Networking
Topic: How the best way to merge 2 wireless conections ?
Replies: 3
Views: 613

Re: How the best way to merge 2 wireless conections ?

By the way.

This "wikis" NOT WORKs (on ROS 4.6).


Regards,


Ademir Peixoto
by ademirpeixoto
Wed Mar 03, 2010 7:42 pm
Forum: Wireless Networking
Topic: How the best way to merge 2 wireless conections ?
Replies: 3
Views: 613

Re: How the best way to merge 2 wireless conections ?

Hello, Tks.


But I need a half-duplex large bandwidth. In OSPF I will simulate a full-duplex. I get 40Mbps half on eath card and I need something about 60-70 Mbps Half.
Is there another way ?


Regards,

Ademir Peixoto
by ademirpeixoto
Wed Mar 03, 2010 4:55 pm
Forum: Wireless Networking
Topic: How the best way to merge 2 wireless conections ?
Replies: 3
Views: 613

How the best way to merge 2 wireless conections ?

Dears,


In bonding mode we need eoip-tunnels. In N-Streme Dual we have delay in voip.
Is there other situation when we can aggregate 2 wireless card (4 in total) in a transparent bridge ?


Regards,

Ademir Peixoto
by ademirpeixoto
Sun Dec 13, 2009 7:53 pm
Forum: RouterBOARD hardware
Topic: RB 800 supports wireless compression like a RB 600?
Replies: 5
Views: 1009

RB 800 supports wireless compression like a RB 600?

Dears,


RB 800 supports wireless compression like a RB 600?


Regards,

Ademir Peixoto
by ademirpeixoto
Mon Sep 14, 2009 7:28 pm
Forum: General
Topic: How can I force filesystem check?
Replies: 1
Views: 1168

How can I force filesystem check?

Dears, file print # NAME TYPE SIZE CREATION-TIME action timed out - try again, if error continues contact MikroTik support and send a supout file (13) I cant save any. can´t save supout. Can´t save a new backup. When I reboot the router it don´t run file system check. I need to force. How can I do? ...
by ademirpeixoto
Sun Sep 13, 2009 8:20 pm
Forum: RouterBOARD hardware
Topic: RB450G 3.28 not accept MAC-TELNET from other ROS 3.28?
Replies: 1
Views: 552

RB450G 3.28 not accept MAC-TELNET from other ROS 3.28?

Dears,


I try to login in a RB450G from other ROS 3.28 and never get that. When I try to login on RB1000 or PC-x86 works fine. It´s a bug?
When I try from a windows with winbox works fine.

Regards,

Ademir Peixoto
by ademirpeixoto
Wed Aug 19, 2009 11:49 pm
Forum: Wireless Networking
Topic: Bonding question
Replies: 2
Views: 578

Re: Bonding question

Hello, Thanks.


But I need to bonding wireless interfaces to get more throughput and fail-over.
In station-pseudobridge not work.


Regards,

Ademir Peixoto
by ademirpeixoto
Wed Aug 19, 2009 7:25 pm
Forum: Wireless Networking
Topic: Bonding question
Replies: 2
Views: 578

Bonding question

Dears,

Is there other way to make a bonding without eoip-tunnels?


Regards,

Ademir Peixoto
by ademirpeixoto
Mon Aug 17, 2009 3:48 pm
Forum: General
Topic: 400 days UP on 3.10 - RB 333
Replies: 1
Views: 438

400 days UP on 3.10 - RB 333

Today I see this on RB333.


Regards,

Ademir Peixoto
by ademirpeixoto
Sat Aug 08, 2009 3:08 pm
Forum: Wireless Networking
Topic: Compression flag DISSAPEAR on ROS 3.28
Replies: 0
Views: 364

Compression flag DISSAPEAR on ROS 3.28

Dears, We have a pair of RB600 with 2 XR5 each one. I used ROS 3.3 and all 2 cards has COMPRESSION FLAG and after I upgrade to ROS 3.28 only WLAN1 has this flag. Wlan2 lost this option. They works in a BOUNDING. In one of sides we have a CM9 (Atheros) who lost COMPRESSION FLAG too. It´s a new bug? O...
by ademirpeixoto
Wed Feb 25, 2009 7:33 pm
Forum: General
Topic: Fiber Pci card with Mikrotik RoS
Replies: 4
Views: 1552

Re: Fiber Pci card with Mikrotik RoS

Tks,


But this card is PCI 64. We need PCI 32.

Regards,

Ademir Peixoto
by ademirpeixoto
Wed Feb 25, 2009 6:17 pm
Forum: General
Topic: Fiber Pci card with Mikrotik RoS
Replies: 4
Views: 1552

Fiber Pci card with Mikrotik RoS

Dears,

Is there any fiber pci card who works with RoS V3.x?
I prefer SC (conector) MultMode.

Regards
Ademir Peixoto
by ademirpeixoto
Wed Oct 08, 2008 6:10 pm
Forum: General
Topic: Why simple queue not works on 3.x?
Replies: 6
Views: 1020

Re: Why simple queue not works on 3.x?

It´s the same configutation. Some times I install all in 2.9.51 (works ok...) then I upgrade the ROS to 3.14 and stop works.


Ragards,

Ademir Peixoto
by ademirpeixoto
Wed Oct 08, 2008 5:25 am
Forum: General
Topic: Why simple queue not works on 3.x?
Replies: 6
Views: 1020

Why simple queue not works on 3.x?

Hi,
I use transparents bridges with eoip-tunnels. On ROS 2.9x they works OK with simple queues. On 3.x all queues not works. Is this a bug?


Regards,

Ademir Peixoto
by ademirpeixoto
Mon Apr 21, 2008 2:28 am
Forum: General
Topic: After Upgrade form 3.0 to 3.7 web-proxy don't work need help
Replies: 9
Views: 1811

Re: After Upgrade form 3.0 to 3.7 web-proxy don't work need help

Hi,

Google is your friend.

find for routeros-x86-3.3.npk + download



Regards,

Ademir Peixoto
by ademirpeixoto
Thu Apr 17, 2008 8:08 pm
Forum: General
Topic: After Upgrade form 3.0 to 3.7 web-proxy don't work need help
Replies: 9
Views: 1811

Re: After Upgrade form 3.0 to 3.7 web-proxy don't work need help

Hi,


Router OS v3.4 , 3.5, 3.6 and 3.7 has a LOT OF BUGS.
Don´t loose your time. Downgade to v3.3.
No one more works. All versions upper are trash.


Ademir Peixoto
by ademirpeixoto
Tue Mar 11, 2008 8:11 pm
Forum: General
Topic: How can I get arp logs?
Replies: 0
Views: 389

How can I get arp logs?

Dears,

In System-Logging dont have a ARP topic.
How can I get arp logs?


Regards,

Ademir Peixoto
by ademirpeixoto
Sun Mar 09, 2008 4:37 pm
Forum: General
Topic: How can I get ARJ logs?
Replies: 0
Views: 385

How can I get ARJ logs?

Dears,

In System-Logging dont have a ARP topic.
How can I get arp logs?


Regards,

Ademir Peixoto
by ademirpeixoto
Thu Jan 10, 2008 11:34 pm
Forum: RouterBOARD hardware
Topic: Why RB600 don´t have a Voltage Monitor?
Replies: 7
Views: 2404

Why RB600 don´t have a Voltage Monitor?

Why I can see voltage imput with RB 600?
MT 3.0RC13

admin@MikroTik] > system health print
fan-mode: auto
use-fan: main
active-fan: auxiliary
[admin@MikroTik] >


Tks,

Ademir Peixoto
by ademirpeixoto
Wed Nov 28, 2007 7:09 pm
Forum: General
Topic: MK Crash'es ON 00:04:20
Replies: 2
Views: 856

MK Crash'es ON 00:04:20

Dears, I have a crazy problem. 2 days ago I can´t sleep. Mikrotik Crash'es by +- 2 hours. Something happen on 00:04:20 (EXACLY) and will end on 00:05:00 (EXACLY). All interfaces (out) show +- 50 mb and ENTRADA (IN) interface shows +- 450mbps. I have change: MT 2.9.48 to MT 2.9.49 to MT 3.0RC11 ( ALL...
by ademirpeixoto
Sat Nov 17, 2007 2:44 am
Forum: General
Topic: rc10 bonding wireless interfaces RB333 - NOT ARP MONITOR
Replies: 1
Views: 903

rc10 bonding wireless interfaces RB333 - NOT ARP MONITOR

Dears, I have a RB333 and I need bonding wireless interfaces. In 2.9.x works very well.. In 3RC10_Beta not. What can I do for this works? Some 3RCxx works? The EOIP-TUNNEL don´t works too. My RB333 not have any uses without those features. I think 3rc is a lot of bugs together. Some one knows when 3...
by ademirpeixoto
Wed Jul 11, 2007 2:30 am
Forum: Wireless Networking
Topic: What is a better transparent bridge to 50Km?
Replies: 2
Views: 702

What is a better transparent bridge to 50Km?

What is better to make a transparent bridge ((Bridge + EoIp-tunnel) + (EoIp-tunnel + Client)) ou (AP-WDS + AP-WDS in Bridge) on RB 112?

What can make more throughput?


Ats,
Ademir Peixot
by ademirpeixoto
Wed Jul 04, 2007 5:49 pm
Forum: General
Topic: HotSpot can get extra info from user?
Replies: 3
Views: 632

Re: HotSpot can get extra info from user?

PPPoE can get those hardwares details?
by ademirpeixoto
Wed Jul 04, 2007 12:53 am
Forum: General
Topic: HotSpot can get extra info from user?
Replies: 3
Views: 632

HotSpot can get extra info from user?

HotSpot can get extra info from users?

Someting like a hardware numbers, HD partition number, Bios Date, VGA Card type or any to assign a login to a exact computer?

Now we have a Windows XP (eXtended Problem) trash who clones a MAC NIC in 4 clicks... This makes anyone crazy.


Tks,

Ademir Peixoto
by ademirpeixoto
Thu Jun 28, 2007 9:35 pm
Forum: General
Topic: Skype don´t login. Who knows autentication hosts?
Replies: 3
Views: 820

Skype don´t login. Who knows autentication hosts?

Dears,

I use NAT rule when I block all hosts and have a access list.
All services works ok. No MSN, no Orkut (tks Good).. etc.
But costumer need to use Skype.
What list of hosts I need to unblock to skype works?


Tks a Lot,

Ademir Peixoto
by ademirpeixoto
Wed Jun 13, 2007 10:34 pm
Forum: General
Topic: RB133 process TOO HIGH
Replies: 2
Views: 810

Re: RB133 process TOO HIGH

Comics... see this!!!! ip address print Flags: X - disabled, I - invalid, D - dynamic # ADDRESS NETWORK BROADCAST INTERFACE action timed out - try again, if error continues contact MikroTik support and send a supout file (13) 100% busy its that!!! Ademir Peixoto
by ademirpeixoto
Wed Jun 13, 2007 10:29 pm
Forum: General
Topic: RB133 process TOO HIGH
Replies: 2
Views: 810

RB133 process TOO HIGH

Dear, I have a link with +- 2Mbps half. I use RB112 with 2 CM9 cards with 2 nstreme + 2 eoip-tunnel and works fine on 2.9.43 (CPU +- 42%). I change the RB112 by RB133 with 3 CM9 cards with 2 nstreme + 2 eoip-tunnels + 1 AP (CM9 number 3) + NAT. The CPU USE is 100% busy. When I disable CM9 number 3 a...
by ademirpeixoto
Mon Jun 04, 2007 7:32 pm
Forum: General
Topic: Winbox with Nokia N95 Symbian OS. Can I?
Replies: 4
Views: 2624

Winbox with Nokia N95 Symbian OS. Can I?

Can I use "winbox" or someting like with Nokia N95 running Symbiam OS?

Anyone have some solution to use Cell Phones or PDAs (wi-fi) to control RouterOS?

Tks a Lot.

Ademir Peixoto
by ademirpeixoto
Fri Nov 03, 2006 6:29 am
Forum: General
Topic: HotSpot 2.9.34 crash
Replies: 3
Views: 933

HotSpot 2.9.34 crash

I have problems with HotSpot on 2.9.26 whith web-proxy then I upgrade to 2.9.34 and now I have new problem: All clients stops to work and the idle time continues until disconect time-out. In other case the computer reboots alone. Now I don´t still use web-proxy and problems still happening. What can...