Community discussions

MikroTik App

Search found 8 matches

by bixi
Wed Nov 16, 2016 1:18 pm
Forum: RouterBOARD hardware
Topic: AT commands to 3G modem through RS232 on RB411U ?
Replies: 0
Views: 524

AT commands to 3G modem through RS232 on RB411U ?

We used mostly RB411U because of their RS232 port for communication with external device on long distance. Special-login and remote port commands are used and that work ok. Now I have request to use same RB411U with 3G modem installed but some "dummy" device have only RS232 and on special trigger ev...
by bixi
Wed Dec 15, 2004 2:56 am
Forum: General
Topic: show-off
Replies: 21
Views: 4784

I have bad experience :-( Routeros seems great SW but after many tryes I have only problems :-( I decided to buy routeros and build routers from old PCs but that is not working to me and i cant decid what to do. Pacific wireless omni 12db for outdoor or tiny dlink antena for indoor SW Routeros 2.8.2...
by bixi
Mon Dec 13, 2004 6:42 pm
Forum: General
Topic: DWL-AG530 (AR5213) & 2.8.21
Replies: 6
Views: 2134

You are using dlink dwl-ag530 on a, b or g ?
by bixi
Tue Nov 30, 2004 3:11 am
Forum: General
Topic: atheros ar5213 lot of problems, low lange, big pings ...
Replies: 14
Views: 5090

Thanks Dorijan, but 2.8.16 do not work properly to me with wireles legacy. Link is bad, output power is very low, pings are approx 5ms in same room. G standard do not work, only B work but. Every 10th packet is lost. Please mikrotik users, specify which cards are you using with new version 2.8.19 or...
by bixi
Mon Nov 29, 2004 11:41 am
Forum: General
Topic: atheros ar5213 lot of problems, low lange, big pings ...
Replies: 14
Views: 5090

How that cheap cards work PERFECT under windows ??
Who is there crazy ?
What are alternatives?

Dorijan, my system hang with kernel panic when I enable wireless interface with DL-g520 and trust speedshare. Which versions you use ?
by bixi
Sun Nov 28, 2004 9:54 pm
Forum: General
Topic: atheros ar5213 lot of problems, low lange, big pings ...
Replies: 14
Views: 5090

Great :-(
I see there in forum that many users have problems with atheros AR5213.
Is there any voice about that from Mikrotik ?

You mean that I send support file, to mikrotik ? Will that help ?
by bixi
Sun Nov 28, 2004 11:38 am
Forum: General
Topic: atheros ar5213 lot of problems, low lange, big pings ...
Replies: 14
Views: 5090

I make fresh instalations of 2.9b8
You were right, newest 2.9b8 recognizes AR5213, but there is same problem like before :-( When I start wireless interface, ping is 1ms and every new request is slower and slower. There are many packet lost, and transfer is terrible.
by bixi
Sun Nov 28, 2004 4:09 am
Forum: General
Topic: atheros ar5213 lot of problems, low lange, big pings ...
Replies: 14
Views: 5090

atheros ar5213 lot of problems, low lange, big pings ...

I tryed all versions of MT from 2.8.10 -2.9b6, and I changed 3 computers and two wireless cards. One card is D-link DWL-G520 HW. version B2, FW 3.1.6 and other card is Trust speedshare PRO PCI adapter. Both of them MK (newer versions) recognize like AR5213. I tried wireless and wireles legacy driver...