Community discussions

MikroTik App
 
chaiji
just joined
Topic Author
Posts: 1
Joined: Wed Jan 27, 2021 8:50 am

RouterOS v7 BETA not working with Netflow.

Wed Jan 27, 2021 9:20 am

I use function ip traffic-flow as the config below.

/ip traffic-flow
set enabled=yes interfaces=Wan
/ip traffic-flow target
add dst-address=xxx.xxx.xxx.xxx port=9996 version=5

RouterOS v6 is work but v7 (test by 7.1beta1, 7.1beta2, 7.1beta3) is not work with Netflow.

Please advice. Thank you.

Who is online

Users browsing this forum: No registered users and 9 guests