Community discussions

MUM Europe 2020
 
dormador
Member Candidate
Member Candidate
Topic Author
Posts: 107
Joined: Sat Mar 28, 2009 12:57 pm

Tons when the problems will end

Sat Sep 10, 2011 7:23 pm

Hi
My problem that new usermanager removes the file without cause.
Other times it does not allow users to enter only after the wipe present in the list of sessions

Every day many contacts of the participants because of these problems
user manager in the past, everything is fine .

WHEN THE NEW USERMANGER WELL BE STABLE !!!! OR GIVE US THE OLD USERMANGER PACKAGE TO USE WITH VERSION 5 !!!!

thanks
 
dormador
Member Candidate
Member Candidate
Topic Author
Posts: 107
Joined: Sat Mar 28, 2009 12:57 pm

Re: Tons when the problems will end

Fri Sep 16, 2011 11:15 pm

UPDATE

i find the problem

look to these picture please
‪Mikrotik User Manager Users - Google Chrome‬_2011-09-16_23-04-09.gif
i know now why some clients said: we buy the card before one week and i cant login in !!!!

waitinggggggggggggggg
You do not have the required permissions to view the files attached to this post.
 
siprox
Frequent Visitor
Frequent Visitor
Posts: 83
Joined: Fri Apr 01, 2011 11:14 am

Re: Tons when the problems will end

Sat Sep 17, 2011 10:24 am

what about your profile limitations of user manager settings? can you post here?
 
dormador
Member Candidate
Member Candidate
Topic Author
Posts: 107
Joined: Sat Mar 28, 2009 12:57 pm

Re: Tons when the problems will end

Sat Sep 17, 2011 6:53 pm

Hi Spirox

/tool user-manager profile
add name=1M name-for-users="" override-shared-users=1 price=200 starts-at=logon \
    validity=4w2d
add name=2M name-for-users="" override-shared-users=1 price=200 starts-at=logon \
    validity=4w2d
add name=open name-for-users="" override-shared-users=off price=0 starts-at=\
    logon validity=0s
add name=1week512 name-for-users="" override-shared-users=1 price=0 starts-at=\
    logon validity=1w
add name=2week512 name-for-users="" override-shared-users=1 price=0 starts-at=\
    logon validity=2w
add name=3week512k name-for-users="" override-shared-users=1 price=0 starts-at=\
    logon validity=3w
add name=1MONTH512K name-for-users="" override-shared-users=1 price=100 \
    starts-at=logon validity=4w2d
add name=test1MIN name-for-users="" override-shared-users=1 price=0 starts-at=\
    logon validity=10m
add name=1day name-for-users="" override-shared-users=off price=0 starts-at=\
    logon validity=1d

/tool user-manager profile limitation
add address-list="" download-limit=0B group-name="" ip-pool="" name=512K_1MONTH \
    rate-limit-burst-rx=102400B rate-limit-burst-time-rx=15s \
    rate-limit-burst-time-tx=15s rate-limit-burst-treshold-rx=71680B \
    rate-limit-burst-treshold-tx=524288B rate-limit-burst-tx=1048576B \
    rate-limit-min-rx=71680B rate-limit-min-tx=524288B rate-limit-rx=71680B \
    rate-limit-tx=524288B transfer-limit=0B upload-limit=0B uptime-limit=4w2d
add address-list="" download-limit=0B group-name="" ip-pool="" name=1M \
    rate-limit-min-rx=81920B rate-limit-min-tx=1048576B rate-limit-rx=81920B \
    rate-limit-tx=1048576B transfer-limit=0B upload-limit=0B uptime-limit=4w2d
add address-list="" download-limit=0B group-name="" ip-pool="" name=2M \
    rate-limit-min-rx=81920B rate-limit-min-tx=2097152B rate-limit-rx=81920B \
    rate-limit-tx=2097152B transfer-limit=0B upload-limit=0B uptime-limit=4w2d
add address-list="" download-limit=0B group-name="" ip-pool="" name=open \
    transfer-limit=0B upload-limit=0B uptime-limit=0s
add address-list="" download-limit=0B group-name="" ip-pool="" name=3month-512k \
    rate-limit-burst-rx=102400B rate-limit-burst-time-rx=20s \
    rate-limit-burst-time-tx=20s rate-limit-burst-treshold-rx=71680B \
    rate-limit-burst-treshold-tx=524288B rate-limit-burst-tx=1048576B \
    rate-limit-min-rx=71680B rate-limit-min-tx=524288B rate-limit-rx=71680B \
    rate-limit-tx=524288B transfer-limit=0B upload-limit=0B uptime-limit=12w6d
add address-list="" download-limit=0B group-name="" ip-pool="" name=512K_2WEEK \
    rate-limit-burst-rx=102400B rate-limit-burst-time-rx=15s \
    rate-limit-burst-time-tx=14s rate-limit-burst-treshold-rx=102400B \
    rate-limit-burst-treshold-tx=524288B rate-limit-burst-tx=1048576B \
    rate-limit-min-rx=102400B rate-limit-min-tx=524288B rate-limit-rx=102400B \
    rate-limit-tx=524288B transfer-limit=0B upload-limit=0B uptime-limit=2w
add address-list="" download-limit=0B group-name="" ip-pool="" name=512K_3WEEK \
    rate-limit-burst-rx=102400B rate-limit-burst-time-rx=15s \
    rate-limit-burst-time-tx=15s rate-limit-burst-treshold-rx=102400B \
    rate-limit-burst-treshold-tx=524288B rate-limit-burst-tx=1048576B \
    rate-limit-min-rx=102400B rate-limit-min-tx=524288B rate-limit-rx=102400B \
    rate-limit-tx=524288B transfer-limit=0B upload-limit=0B uptime-limit=3w
add address-list="" download-limit=0B group-name="" ip-pool="" name=512K_1WEEK \
    rate-limit-burst-rx=102400B rate-limit-burst-time-rx=15s \
    rate-limit-burst-time-tx=15s rate-limit-burst-treshold-rx=102400B \
    rate-limit-burst-treshold-tx=524288B rate-limit-burst-tx=1048576B \
    rate-limit-min-rx=102400B rate-limit-min-tx=524288B rate-limit-rx=102400B \
    rate-limit-tx=524288B transfer-limit=0B upload-limit=0B uptime-limit=1w
add address-list="" download-limit=0B group-name="" ip-pool="" name=10min_test \
    transfer-limit=0B upload-limit=0B uptime-limit=10m

add address-list="" download-limit=0B group-name="" ip-pool="" name=1day \
    rate-limit-min-rx=102400B rate-limit-min-tx=512000B rate-limit-rx=102400B \
    rate-limit-tx=512000B transfer-limit=0B upload-limit=0B uptime-limit=1d
/tool user-manager profile profile-limitation
add from-time=0s limitation=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=open profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=2M profile=2M till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_1MONTH profile=open till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=1M profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=2M profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=open profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=3month-512k profile=open till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_1MONTH profile=open till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=1M profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=2M profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=3month-512k profile=open till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=open profile=open till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_1WEEK profile=1week512 till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_2WEEK profile=2week512 till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_3WEEK profile=3week512k till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_1MONTH profile=1MONTH512K till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_1MONTH profile=1MONTH512K till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=512K_1MONTH profile=1MONTH512K till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=10min_test profile=test1MIN till-time=23h59m59s \
    weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=1day profile=1day till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,friday,saturday

Who is online

Users browsing this forum: No registered users and 7 guests