Community discussions

 
ieleja
just joined
Topic Author
Posts: 8
Joined: Thu Mar 29, 2012 10:22 pm

dual wan system, strange traffic on one interface

Thu Mar 29, 2012 10:42 pm

hi!

Mikrotik RB751G-2HnD

2 WANs from 2 ISPs:
- country major ISP, 100 mbps/optical, DHCP
- little ISP, 100 mbps, static IP, with FQDN

all configured, all works fine, except one thing - there are some strange traffic on little ISPs WAN interface, about 1-5-10-15 mbps

'torch' shows about 10-20-30 external->external connections, for example:
Src. 209.x.y.z - Dst. 83.a.b.c
...

some IPs repeats, no one relates to me (83.a.b.c is from my little ISPs address space)

CPU runs 10-20% with me at idle

this strange external traffic stays high even with disconnected another WAN and LAN

any ideas or suggestions?

p.s.
there are opinions, that little ISP use hubs instead switches in his infrastructure and I listen on all my neighborhoods traffic
You do not have the required permissions to view the files attached to this post.
 
User avatar
cbrown
Trainer
Trainer
Posts: 1840
Joined: Thu Oct 14, 2010 8:57 pm
Contact:

Re: dual wan system, strange traffic on one interface

Fri Mar 30, 2012 2:26 pm

Where on your local network is this traffic going?
C.Brown

cbrown[at]ravenrocknetworks.com
MTCNA - MTCRE - MTCWE - MTCTCE
MTCSE - TRAINER-0179
 
ieleja
just joined
Topic Author
Posts: 8
Joined: Thu Mar 29, 2012 10:22 pm

Re: dual wan system, strange traffic on one interface

Fri Mar 30, 2012 2:36 pm

nowhere
all this traffic was on this one WAN interface, second WAN and local interface has traffic few kbps

Who is online

Users browsing this forum: MSN [Bot] and 50 guests