Community discussions

MikroTik App
 
spirry
just joined
Topic Author
Posts: 7
Joined: Thu May 02, 2013 3:43 pm

Fasttrack 6.30.2

Mon Jul 27, 2015 9:32 pm

Hello,

So I upgraded my 951G-2HnD to 6.30.2, reset my configuration to defaults and used the Home AP quickset but it doesn't seem that fasttrack is activated even though the rules seems to be there under IP->Firewall (Looking under IP->Settings) and CPU usage is still high when processing traffic. Any tip or ideas what im missing?

These are the firewall rules (All defaults)

/ip firewall filter
add chain=input comment="default configuration" protocol=icmp
add chain=input comment="default configuration" connection-state=\
established,related
add action=drop chain=input comment="default configuration" \
in-interface=ether1-gateway
add action=fasttrack-connection chain=forward comment=\
"default configuration" connection-state=established,related
add chain=forward comment="default configuration" connection-state=\
established,related
add action=drop chain=forward comment="default configuration" \
connection-state=invalid
/ip firewall nat
add action=masquerade chain=srcnat comment="default configuration" \
out-interface=ether1-gateway

Thanks in advance
 
spirry
just joined
Topic Author
Posts: 7
Joined: Thu May 02, 2013 3:43 pm

Re: Fasttrack 6.30.2

Tue Jul 28, 2015 12:25 am

Seems like a reboot solved the problem

Who is online

Users browsing this forum: Google [Bot], ieleja and 78 guests