Community discussions

MUM Europe 2020
 
dormador
Member Candidate
Member Candidate
Topic Author
Posts: 107
Joined: Sat Mar 28, 2009 12:57 pm

The correct settings to Medium point to Activate protocols

Sat Oct 10, 2009 8:19 pm

Hi all

i have problem from 3 weaks i cant until now know the subject of a Defect.

the problem is am Adopted MPLS + VLAN in last test & EOIP +MPLS two test from point to point an its very perfect .

another side am testing the same protocol in center point (in last point to point ...now 3 points one in the middle ) every thing crash

hang ... not normal until disable EOIP or VLAN

am looking in wiki whats the cofiguration in center point ... nothing for that... all lessons learn how do many protocol between 2 points only

any one help gentleman

how can improve EOIP or MPLS or VLAN in center point .. the center point has two card... and am using R52N ... i have xr5 and am using WDS and its enough .... but in N WDS not stable at all... from 90MB to 10MB all the time...

regards

sorry for bad language
 
dormador
Member Candidate
Member Candidate
Topic Author
Posts: 107
Joined: Sat Mar 28, 2009 12:57 pm

Re: The correct settings to Medium point to Activate protocols

Thu Oct 29, 2009 6:28 pm

Gentleman
am working for one and half month to do this...but am fail
am doing these protocol (( EOPI , MPLS , VLAN )) its work fine for 2 point .
the Calamity comes from the centre point .
for month am search and test and fail .... is it possible gentleman ? or not .
is these protocol work fine with 2 points only ...
if the answer is yes its work with 3 points... how ? is there any link or any thing help me ?

please please please some one help ...
note :
1-am using N card so i cant use WDS ...
2- please no one ask me about my setting because am test and reset test and reset many times...and my setting like garbage now... i well reset all 3 routerboard a gain and do what you well tell me .

thanks
 
-headstrong-
Member
Member
Posts: 377
Joined: Thu Jun 05, 2008 8:04 pm
Location: South Africa

Re: The correct settings to Medium point to Activate protocols

Sun Nov 01, 2009 11:00 pm

We need detailed explainations to help you pinpoint the problem....network diagram would be great too

Who is online

Users browsing this forum: MSN [Bot] and 15 guests