Community discussions

MUM Europe 2020
 
kirshteins
MikroTik Support
MikroTik Support
Topic Author
Posts: 592
Joined: Tue Dec 02, 2008 10:55 am

Re: Pings TO the switch dropped, high ping...

Mon Sep 27, 2010 2:50 pm

Seems like SwOS have some problems with ARP replies. You can add static ARP entries for your switches on the Dude server to confirm.
 
riverdelta
just joined
Posts: 9
Joined: Wed Mar 10, 2010 6:02 pm

Re: Pings TO the switch dropped, high ping...

Fri Oct 01, 2010 5:03 pm

I have the same problem but we monitor with nagios. is there a fix for this problem
 
roadracer96
Forum Veteran
Forum Veteran
Posts: 714
Joined: Tue Aug 25, 2009 12:01 am

Re: Pings TO the switch dropped, high ping...

Fri Nov 19, 2010 6:15 pm

Same thing here... 2 managed switches on a management vlan over a vpn behind an rb450g. Dlink 24port, can ping, ssh, and get to webui. RB250gs, can get to webui, but ping replies get dropped in the firewall... All rules are right, but it just wont reply.

Probably something to do with not being able to define a gateway or netmask. The management subnet at this site is a /29...
 
riverdelta
just joined
Posts: 9
Joined: Wed Mar 10, 2010 6:02 pm

Re: Pings TO the switch dropped, high ping...

Tue Nov 23, 2010 6:52 am

I have the same problem when monitoring with nagios. come on MT
 
riverdelta
just joined
Posts: 9
Joined: Wed Mar 10, 2010 6:02 pm

Re: Pings TO the switch dropped, high ping...

Wed May 04, 2011 1:15 am

has this problem ever been resolved ?

Who is online

Users browsing this forum: No registered users and 2 guests