Community discussions

MikroTik App
 
nabuk
newbie
Topic Author
Posts: 47
Joined: Sun Sep 05, 2004 1:45 pm
Location: Italy

routing filter doesn't work on 2.9.28 and 2.9.29

Wed Sep 06, 2006 12:20 am

After upgrade, no routing filter will be apply, any idea ?
 
Mapik
Frequent Visitor
Frequent Visitor
Posts: 90
Joined: Tue Nov 29, 2005 11:08 am

Wed Sep 06, 2006 7:56 pm

I have the same problem with outgoing routes http://forum.mikrotik.com/viewtopic.php?t=10272
 
nabuk
newbie
Topic Author
Posts: 47
Joined: Sun Sep 05, 2004 1:45 pm
Location: Italy

Thu Sep 07, 2006 6:19 pm

Some mail sent to support, but no reply at the moment....
 
odie
Member Candidate
Member Candidate
Posts: 216
Joined: Wed Mar 23, 2005 8:31 am
Location: Austria
Contact:

Thu Sep 07, 2006 10:48 pm

here it looks like that only when the box is starting the filters dont work
when the box is up allready an then you add som ip that schoudl be bloked by the filter it works
but wehn i reboot the box all the unwanted ips are announced athe the first ospf sturtup ;-((
 
nabuk
newbie
Topic Author
Posts: 47
Joined: Sun Sep 05, 2004 1:45 pm
Location: Italy

Fri Sep 08, 2006 2:50 pm

Upgradated to 2.9.30, routing filter for ospf-out doesn't still work !!!
 
Mapik
Frequent Visitor
Frequent Visitor
Posts: 90
Joined: Tue Nov 29, 2005 11:08 am

Fri Sep 08, 2006 7:35 pm

Yes, it doesn't work for us too. Some fix for it will be very helpful.
 
Mapik
Frequent Visitor
Frequent Visitor
Posts: 90
Joined: Tue Nov 29, 2005 11:08 am

Sun Sep 10, 2006 11:11 pm

Will it be fixed in 2.9.31 please ???

Who is online

Users browsing this forum: Baidu [Spider], Bing [Bot], Google [Bot], kas1m, neutronlaser, tdw and 83 guests