Community discussions

 
gius64
Member Candidate
Member Candidate
Topic Author
Posts: 204
Joined: Tue Jan 14, 2014 3:43 pm

Super strange issue with 0.0.0.0

Thu Sep 28, 2017 10:47 am

Hi everyone,
I’m having a strange issue on my router.

My WAN is completely saturated and I can’t have a good service. I can’t understand why: if I go on “Torch” I see all traffic to 0.0.0.0.

Could you help me to understand?

You can look at the screenshot attached for more details.
You do not have the required permissions to view the files attached to this post.
 
dadaniel
Member Candidate
Member Candidate
Posts: 155
Joined: Fri May 14, 2010 11:51 pm

Re: Super strange issue with 0.0.0.0

Thu Sep 28, 2017 10:50 am

That's an old bug in Webfig that is still not fixed. Hit Stop button and Start button and it will show correct values.
 
gius64
Member Candidate
Member Candidate
Topic Author
Posts: 204
Joined: Tue Jan 14, 2014 3:43 pm

Re: Super strange issue with 0.0.0.0

Thu Sep 28, 2017 11:09 am

Thank you for your answer, unfortunately it didn’t solve my display issue.

Screenshot attached
You do not have the required permissions to view the files attached to this post.
 
User avatar
strods
MikroTik Support
MikroTik Support
Posts: 1406
Joined: Wed Jul 16, 2014 7:22 am
Location: Riga, Latvia

Re: Super strange issue with 0.0.0.0

Thu Sep 28, 2017 11:26 am

Check other parameters on Torch and afterwards you should see what kind of traffic is this. For example, ARP requests.
 
gius64
Member Candidate
Member Candidate
Topic Author
Posts: 204
Joined: Tue Jan 14, 2014 3:43 pm

Re: Super strange issue with 0.0.0.0

Thu Sep 28, 2017 11:58 am

I checked all parameters but I can still see 0.0.0.0
 
User avatar
strods
MikroTik Support
MikroTik Support
Posts: 1406
Joined: Wed Jul 16, 2014 7:22 am
Location: Riga, Latvia

Re: Super strange issue with 0.0.0.0

Thu Sep 28, 2017 1:33 pm

Torch shows all info if all fields are checked. For example, if you will disable "Protocol", then you will not see protocol information. In Webfig the very last line in results is a line with total traffic on the device. We will try to delete it or show in more understandable way.

Who is online

Users browsing this forum: Bing [Bot] and 77 guests