Community discussions

 
User avatar
AHTOLLlKA
just joined
Topic Author
Posts: 5
Joined: Thu May 18, 2017 12:48 pm

hAP (RB951Ui-2nD) + e3372h - lost LTE1 interface

Sun Oct 08, 2017 11:20 am

Good afternoon!
mikrotik disappeared interface LTE1, reboot and power off mikrotik (~ 24 hours without power) did not yield results
sometimes after the next turn-on LTE1 appears in the list of interfaces and everything works fine, but after reboot mikrotik LTE1 is no longer (((

there is:

router OS - 6.40.4
hAP (RB951Ui-2nD) powered via POE with 30 meter UTP cable, put into the attic
3g modem e3372h (HiLink) stuck into the mikrotik with USB cable ~ 2 meters long extension and raised to the roof (attached to the mast, is on the street)
the modem itself is completely insulated with glue, that is, it could not get wet ...


OS version was lower, updated to the very last, RC scare to install :)
access to the mikrotik and 3g modem is not available and is not foreseen, such conditions = (

what could happen and what can be done to return the interface?

Image
 
irghost
Member Candidate
Member Candidate
Posts: 281
Joined: Sun Feb 21, 2016 1:49 pm

Re: hAP (RB951Ui-2nD) + e3372h - lost LTE1 interface

Sun Oct 08, 2017 12:54 pm

use this
https://mikrotik.com/product/5VUSB
5V power injector for USB
MTCNA MTCRE MTCTCE MTCUME MTCWE MTCIPv6E MTCINE
 
User avatar
AHTOLLlKA
just joined
Topic Author
Posts: 5
Joined: Thu May 18, 2017 12:48 pm

Re: hAP (RB951Ui-2nD) + e3372h - lost LTE1 interface

Sun Oct 08, 2017 12:56 pm

use this
https://mikrotik.com/product/5VUSB
5V power injector for USB
do you think e3372 how not enough power? but thats work good last 3 month...

Who is online

Users browsing this forum: MSN [Bot] and 108 guests