Community discussions

 
User avatar
Jotne
Forum Guru
Forum Guru
Topic Author
Posts: 1241
Joined: Sat Dec 24, 2016 11:17 am
Location: Magrathean

MT Forum problems (posting/upload)

Tue Jul 31, 2018 8:36 am

There are some serious problem with the board.
Not able to upload files.
Posting may/may not work

Get this message while posting.
UNDER MAINTENANCE

But no information in the forum that it has maintenance.
 
How to use Splunk to monitor your MikroTik Router

MikroTik->Splunk
 
 
User avatar
normis
MikroTik Support
MikroTik Support
Posts: 24077
Joined: Fri May 28, 2004 11:04 am
Location: Riga, Latvia

Re: MT Forum problems (posting/upload)

Tue Jul 31, 2018 9:07 am

It is fixed now
No answer to your question? How to write posts
 
pe1chl
Forum Guru
Forum Guru
Posts: 5565
Joined: Mon Jun 08, 2015 12:09 pm

Re: MT Forum problems (posting/upload)

Tue Jul 31, 2018 10:30 am

After posting, a white screen is shown instead of the usual next screen.
However, the posting appears when reloading the forum.
 
sindy
Forum Guru
Forum Guru
Posts: 3778
Joined: Mon Dec 04, 2017 9:19 pm

Re: MT Forum problems (posting/upload)

Tue Jul 31, 2018 1:29 pm

Also no topic update notifications about updates made during past several hours have ever arrived, I assume it is impossible to re-attempt sending them?
Instead of writing novels, post /export hide-sensitive. Use find&replace in your favourite text editor to systematically replace all occurrences of each public IP address potentially identifying you by a distinctive pattern such as my.public.ip.1.
 
User avatar
karlisi
Member Candidate
Member Candidate
Posts: 246
Joined: Mon May 31, 2004 8:09 am
Location: Latvia

Re: MT Forum problems (posting/upload)

Tue Jul 31, 2018 3:10 pm

After posting, a white screen is shown instead of the usual next screen.
However, the posting appears when reloading the forum.
It's fixed, nice
---
Karlis

Who is online

Users browsing this forum: Bing [Bot] and 46 guests