Community discussions

MUM Europe 2020
 
djtechwork
just joined
Topic Author
Posts: 5
Joined: Thu Jan 25, 2018 9:23 am

[Help] Failed to access port 80 (WebUI) of wireless router behind Mikrotik

Wed Dec 12, 2018 8:48 pm

I can access WebUI my router (station1) from my PC through port 443 (https), but failed to access station2 which is on port 80 (http). What I'm missing..?
Both mikrotik using ROS v.6.4.7
/ip firewall nat
add action=masquerade chain=srcnat out-interface=ether1
add action=dst-nat chain=dstnat dst-address=192.168.77.3 dst-port=512 \
    protocol=tcp to-addresses=192.168.5.12 to-ports=443
add action=dst-nat chain=dstnat dst-address=192.168.77.3 dst-port=513 \
	protocol=tcp to-addresses=192.168.5.13 to-ports=443
add action=dst-nat chain=dstnat dst-address=192.168.77.3 dst-port=514 \
	protocol=tcp to-addresses=192.168.5.14 to-ports=80
You do not have the required permissions to view the files attached to this post.

Who is online

Users browsing this forum: MSN [Bot] and 107 guests