Community discussions

 
Gaston
just joined
Topic Author
Posts: 14
Joined: Thu Jun 18, 2015 10:24 am

/export hangs

Tue Feb 05, 2019 11:47 pm

I habe two Mikrotik routers, one CCR1009-8G-+S-+S+ and one RB3011UAS, both running at 6.4.4beta61 . On the RB3011UAS the /export command hangs in compact and verbose mode. "/system backup save" works fine

The last command output by /export are (some values replaced by ...):
/ip dhcp-client option
add code=60 name=vendorclassid value="..."
add code=61 name=clientid-voip value=0x...
add code=12 name=hostname-voip value="'..."
But this problem i snot new to this version of RouterOS. I have this problem since a longer time and hoped it would be fixed by the next update. But I forgot about it and di dnot report it as obviously the next update did not fix it (this is many updates ago ;-) ).

How can I solve tzhis issue?
 
User avatar
ziegenberg
Frequent Visitor
Frequent Visitor
Posts: 52
Joined: Thu Mar 07, 2013 11:14 am
Location: Vienna
Contact:

Re: /export hangs

Wed Feb 06, 2019 7:58 pm

Send an email to support@mikrotik.com with all the necessary details.
 
Gaston
just joined
Topic Author
Posts: 14
Joined: Thu Jun 18, 2015 10:24 am

Re: /export hangs

Wed Feb 06, 2019 10:16 pm

Yeah, thank you. Doing it by contacting support is my usual procedure. I decided to give the forum a try this time as it is not urgent. It only hangs my automated backup procedure but I can bypass that.But you are probably right, better to go for the support path.

Who is online

Users browsing this forum: mohammed2578 and 73 guests