Community discussions

MUM Europe 2020
 
za3em06
just joined
Topic Author
Posts: 2
Joined: Wed Mar 29, 2017 9:42 pm

sxt lite5 high cpu usage 100%

Wed Feb 12, 2020 8:21 pm

i have a wireless internet provider with mikrotik devices
i have a problem in many sxt lite 5 devices that the cpu increase to 100
and the device stop working
can any body help me ?
# feb/10/2020 11:41:28 by RouterOS 6.46.1
# software id = RL35-ZS1E
#
# model = SXT 5nD r2
# serial number = 522304F6F9FF
/interface wireless
set [ find default-name=wlan1 ] band=5ghz-a/n disabled=no frequency=5075 \
frequency-mode=superchannel mode=station-wds radio-name="....." \
scan-list=5000-6000 ssid=Z........
/interface vlan
add interface=wlan1 name=vlan14 vlan-id=14
/interface pppoe-client
add add-default-route=yes disabled=no interface=vlan14 name=pppoe-out1 \
password=70644123 use-peer-dns=yes user=jawad715
/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa-psk eap-methods="" mode=\
dynamic-keys supplicant-identity=MikroTik wpa-pre-shared-key=1....
/ip pool
add name=dhcp_pool1 ranges=192.168.88.2-192.168.88.254
/ip dhcp-server
add address-pool=dhcp_pool1 disabled=no interface=ether1 name=dhcp1
/ip address
add address=192.168.88.1/24 interface=ether1 network=192.168.88.0
add address=192.168.89.103/24 interface=wlan1 network=192.168.89.0
/ip dhcp-server network
add address=192.168.88.0/24 gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip firewall nat
# no interface
add action=masquerade chain=srcnat out-interface=pppoe-out1
/system clock
set time-zone-name=Asia/Beirut
/system identity
set name="....."

Who is online

Users browsing this forum: GiedriusK, McSee and 141 guests