Community discussions

MUM Europe 2020
 
User avatar
BrianHiggins
Long time Member
Long time Member
Topic Author
Posts: 600
Joined: Mon Jan 16, 2006 6:07 am
Location: Norwalk, CT
Contact:

3.0rc6 winbox disconnects

Thu Oct 04, 2007 12:19 am

winbox keeps getting disconnected on me about every 10 minutes or so... has anyone else seen the same thing?
 
kvan64
Member Candidate
Member Candidate
Posts: 186
Joined: Tue Apr 10, 2007 1:54 pm
Location: Brisbane Australia
Contact:

Re: 3.0rc6 winbox disconnects

Thu Oct 04, 2007 1:55 pm

Yep, but only when I used MAC level connections. IP level connections are ok.
 
User avatar
jorj
Member
Member
Posts: 398
Joined: Mon Mar 12, 2007 4:34 pm
Location: /dev/null

Re: 3.0rc6 winbox disconnects

Thu Oct 04, 2007 3:47 pm

No way.
ip or mac winbox or telnet, it's the same to me, on a rb 133.
Still got disconect.
 
User avatar
dibatech
Frequent Visitor
Frequent Visitor
Posts: 81
Joined: Tue Apr 04, 2006 10:14 am

Re: 3.0rc6 winbox disconnects

Thu Oct 04, 2007 7:00 pm

Same here.
Routerboard minirouter 3.0rc6 connecting via ip.
 
User avatar
BrianHiggins
Long time Member
Long time Member
Topic Author
Posts: 600
Joined: Mon Jan 16, 2006 6:07 am
Location: Norwalk, CT
Contact:

Re: 3.0rc6 winbox disconnects

Fri Oct 05, 2007 6:34 am

tested from half a dozen client machines, all getting disconnected at IP level... also seeing random drops and lost packets across the ethernet interface, running on a 532...

Who is online

Users browsing this forum: buddie02, coopers2, Zacharias and 152 guests