Community discussions

MikroTik App
 
midnightman
Frequent Visitor
Frequent Visitor
Topic Author
Posts: 97
Joined: Sun Sep 19, 2010 5:22 pm

RB110 ROS 5.15 management eating CPU!

Sun May 27, 2012 6:48 pm

Any ideas??? Normally this board is running on 6-10% CPU.....

after reboot...ALL OK!
You do not have the required permissions to view the files attached to this post.
 
Paetur
just joined
Posts: 18
Joined: Sat Jan 21, 2012 3:00 pm

RB110 ROS 5.15 management eating CPU!

Mon May 28, 2012 2:48 am

There were several issues with 5.15, upgrade to 5.16.


/Paetur

Sent from my iPad using Tapatalk
 
slech
Long time Member
Long time Member
Posts: 534
Joined: Thu Feb 14, 2008 4:03 pm
Location: Moldova, Chisinau

Re: RB110 ROS 5.15 management eating CPU!

Mon May 28, 2012 4:38 pm

Wait 5.17, may be will be this week.
Dev work with similar bug on our RB433UAH + ROS 5.16(90-100% CPU Load by management).
Try to disable SNMP and see what is happen ?
sorry for my english
 
adairw
Frequent Visitor
Frequent Visitor
Posts: 60
Joined: Sun Jan 29, 2012 6:32 pm

Re: RB110 ROS 5.15 management eating CPU!

Mon May 28, 2012 7:13 pm

I have this problem with one rb750up running 5.16. Disabling snmp returns cpu to normal but I really need snmp...
Another 750up and a gl don't have this problem.
 
slech
Long time Member
Long time Member
Posts: 534
Joined: Thu Feb 14, 2008 4:03 pm
Location: Moldova, Chisinau

Re: RB110 ROS 5.15 management eating CPU!

Mon May 28, 2012 9:25 pm

adairw
Do you have DHCP server on problematic RB ?
sorry for my english

Who is online

Users browsing this forum: Baidu [Spider], Google [Bot], james58899 and 58 guests