Community discussions

 
w33d33
just joined
Topic Author
Posts: 15
Joined: Mon Mar 11, 2013 3:02 pm

Problem need help

Mon Mar 11, 2013 10:49 pm

Hey
I just bought Mikrotik and blocked all websites except one using the following


/ip firewall filter add chain=forward dst-port=80 dst-address=66.94.234.0/24 protocol=tcp action=accept
/ip firewall filter add chain=forward dst-port=80 dst-address=216.109.112.0/24 protocol=tcp action=accept
/ip firewall filter add chain=forward dst-port=80 protocol=tcp action=drop

but I have an remote tool on my desktop and tried to connect to it from my laptop I couldn't reach it. I changed the remote port and still no response.

Help please
 
nmaton
Frequent Visitor
Frequent Visitor
Posts: 72
Joined: Fri Feb 18, 2011 12:31 am

Re: Problem need help

Mon Mar 11, 2013 11:19 pm

Please stop posting the same issue. and keep going on 1 thread.

You have opened :

http://forum.mikrotik.com/viewtopic.php?f=2&t=70674

http://forum.mikrotik.com/viewtopic.php?f=9&t=70673

and this one.

Please go back to your original post and adjust it so we can solve it.
Nicolas Maton
nicolasmaton@gmail.com

CCNA/ CCDA
MTCNA / MTCTCE

Available for Mikrotik Consulting

Who is online

Users browsing this forum: No registered users and 114 guests