Community discussions

 
haik01
Member
Member
Topic Author
Posts: 406
Joined: Sat Mar 23, 2013 10:25 am
Location: Netherlands

excessive broadcast / loop error message

Sun Aug 16, 2015 3:40 pm

After I upgraded tot the latest 6.31 version and installed it, I get in the logs every 30 second an entry: excessive broadcast / loop message op the modem port (port 1) on the RB2011UAS. I never had this before! Nothing was changed (physically).

Although my other two Mikrotik (RB912UAG-5HPnD) and RB951-2n were also upgraded, and they do not show any problems.

I must say that everything works, internet and the VPN are up.

Resolved by downgrading to 6.30.2.

Is this a new problem?

Haik
 
swoga
just joined
Posts: 3
Joined: Fri Aug 21, 2015 11:57 am

Re: excessive broadcast / loop error message

Fri Aug 21, 2015 11:59 am

Same problem on CRS212-1G-10S-1S+ after upgrade to 6.31

Really annoying...

- Peter
 
hammy559
just joined
Posts: 10
Joined: Tue Dec 23, 2014 2:34 pm

Re: excessive broadcast / loop error message

Sun Aug 23, 2015 10:43 pm

Just posting another confirmation that this is happening on 6.31 for the CRS for me. Dropped back to 6.30.2 and no more blue text filling up my log.
 
eternal0
newbie
Posts: 49
Joined: Fri Jun 20, 2014 5:56 pm

Re: excessive broadcast / loop error message

Wed Aug 26, 2015 5:14 am

Same problem on RB951G-2HnD ether1 as a LAN port.
 
juetzmann
just joined
Posts: 2
Joined: Mon Aug 03, 2015 6:27 pm

Re: excessive broadcast / loop error message

Wed Aug 26, 2015 8:44 am

I got the same Problem after updating a CRS125-24G-1S from 6.22 to 6.31.
 
User avatar
strods
MikroTik Support
MikroTik Support
Posts: 1409
Joined: Wed Jul 16, 2014 7:22 am
Location: Riga, Latvia

Re: excessive broadcast / loop error message

Wed Aug 26, 2015 10:28 am

Please everyone create supout files on your routers with latest version (where we could see these Log messages) and send these files to support@mikrotik.com

Who is online

Users browsing this forum: No registered users and 43 guests