Community discussions

 
tay
just joined
Posts: 8
Joined: Mon Sep 25, 2017 2:37 pm
Location: spain
Contact:

Re: v6.41 [current]

Mon Jan 29, 2018 7:42 pm

hi everybody

My opinion is too bad over version 6.41 , i didnt find master port.........
best regards
 
raffav
Member Candidate
Member Candidate
Posts: 288
Joined: Wed Oct 24, 2012 4:40 am

Re: v6.41 [current]

Mon Jan 29, 2018 8:41 pm

hi everybody

My opinion is too bad over version 6.41 , i didnt find master port.........
best regards
Read the changes log before posting
Master port was removed, now is all on bridge interface

Enviado de meu XT1580 usando Tapatalk

 
anuser
Member
Member
Posts: 392
Joined: Sat Nov 29, 2014 7:27 pm

Re: v6.41 [current]

Wed Jan 31, 2018 7:15 pm

*) capsman - use "adaptive-noise-immunity" value from CAP local configuration;
I cannot find that option. Can someone please give some hints?

Update: That should be sufficient, right?
/interface wireless cap set enabled=no 
/interface wireless set adaptive-noise-immunity=ap-and-client-mode wlan2 
/interface wireless set adaptive-noise-immunity=ap-and-client-mode wlan1
/interface wireless cap set enabled=yes
 
spikehome
just joined
Posts: 5
Joined: Tue Mar 14, 2017 9:28 am

Re: v6.41 [current]

Thu Feb 01, 2018 10:34 am

today i updated my 2011 from 3.41 to 6.41
but one of the routers give now the msg when i do the command system routerboard print
error - contact MikroTik support and send a supout file (2)
also when i connect with winbox and go to system routerboard
the page is empty
it seems the update is not good.
The file is at my router
the commands to update are not working
how can i force to install the routeros manualy?

also i cannot make the supout.rif file with the command:
/system sup-output name=supout.rif
get then the same error.
error - contact MikroTik support and send a supout file (2)
 
User avatar
strods
MikroTik Support
MikroTik Support
Topic Author
Posts: 1406
Joined: Wed Jul 16, 2014 7:22 am
Location: Riga, Latvia

Re: v6.41 [current]

Fri Feb 02, 2018 7:22 am

Version 6.41.1 has been released:
viewtopic.php?f=21&t=130356

Who is online

Users browsing this forum: No registered users and 5 guests