Community discussions

 
Peter365
just joined
Topic Author
Posts: 3
Joined: Fri Feb 15, 2019 12:34 am

RBSXTR problem with LTE

Mon Feb 18, 2019 11:20 pm

Hello i hope someone can help.
I have a "SXT LTE kit" Product: RBSXTR&R11e-LTE.
On my network, the connection to the Internet is made several times a day. If I use another LTE modem in the same location, there is no problem.
Can it be that I have a bug in my configurations?
Anbei meine Konfiguration:
# feb/18/2019 22:14:50 by RouterOS 6.43.12
# software id = W61C-2SX4
#
# model = RBSXTR
/interface lte
set [ find ] allow-roaming=yes mac-address=AC:FF:FF:00:00:00 name=lte0 network-mode=lte
/interface ethernet
set [ find default-name=ether1 ] advertise=10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full name=gig0
set [ find default-name=ether2 ] advertise=10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full disabled=yes name=gig1
/interface lte apn
set [ find default=yes ] apn=drei.at default-route-distance=1 name=apn0
/ip dhcp-server option
add code=43 name=netbios value=0x010400000002
/ip dhcp-server option sets
add name=set0 options=netbios
/ip pool
add comment="255.255.255.192 | 26" name=pool0 ranges=172.27.220.1-172.27.220.62
/ip dhcp-server
add address-pool=pool0 disabled=no interface=gig0 lease-time=1w name=dhcp0
/system logging action
set 1 disk-file-count=1 disk-file-name=flash/disk
add name=firewall target=memory
add disk-file-count=1 disk-file-name=flash/debug name=debug target=disk
/ip settings
set tcp-syncookies=yes
/ip address
add address=172.27.220.254/24 interface=gig0 network=172.27.220.0
/ip cloud
set ddns-enabled=yes
/ip dhcp-server lease
add address=172.27.220.60 client-id=1:84:89:ad:3:38:23 mac-address=84:89:AD:03:38:23 server=dhcp0
/ip dhcp-server network
add address=172.27.220.0/24 dhcp-option-set=set0 dns-server=9.9.9.9 gateway=172.27.220.254
/ip dns
set servers=1.1.1.1
/ip dns static
add address=172.27.220.254 
add address=172.27.220.254 
/ip firewall address-list
add address=208.90.63.204 comment="Cisco Systems Ironport Division" list=list-ntp
add address=68.232.132.60 comment="Cisco Systems Ironport Division" list=list-ntp
add address=1.1.1.1 comment="Cloudflare, Inc." list=list-dns
add address=8.8.4.4 comment="Google LLC" list=list-dns
add address=8.8.8.8 comment="Google LLC" list=list-dns
add address=9.9.9.9 comment=www.quad9.net list=list-dns
add address=0.0.0.0/8 comment=RFC6890 list=list-rfc
add address=10.0.0.0/8 comment=RFC6890 list=list-rfc
add address=100.64.0.0/10 comment=RFC6890 list=list-rfc
add address=127.0.0.0/8 comment=RFC6890 list=list-rfc
add address=169.254.0.0/16 comment=RFC6890 list=list-rfc
add address=172.16.0.0/12 comment=RFC6890 list=list-rfc
add address=192.0.0.0/24 comment=RFC6890 list=list-rfc
add address=192.0.2.0/24 comment=RFC6890 list=list-rfc
add address=192.168.0.0/16 comment=RFC6890 list=list-rfc
add address=192.88.99.0/24 comment=RFC3068 list=list-rfc
add address=198.18.0.0/15 comment=RFC6890 list=list-rfc
add address=198.51.100.0/24 comment=RFC6890 list=list-rfc
add address=203.0.113.0/24 comment=RFC6890 list=list-rfc
add address=224.0.0.0/4 comment=RFC4601 list=list-rfc
add address=240.0.0.0/4 comment=RFC6890 list=list-rfc
/ip firewall filter
add action=accept chain=input comment=established connection-state=established
add action=accept chain=input comment=related connection-state=related
add action=drop chain=input comment=invalid connection-state=invalid
add action=jump chain=input jump-target=ICMP protocol=icmp
add action=drop chain=input in-interface=lte0 protocol=udp src-port=53
add action=drop chain=input in-interface=lte0 protocol=udp src-port=443
add action=drop chain=input dst-port=123 in-interface=lte0 protocol=udp
add action=drop chain=input in-interface=lte0
add action=accept chain=input comment=samsung dst-port=15600 in-interface=gig0 protocol=udp
add action=accept chain=input comment=neighbor dst-port=5678 in-interface=gig0 protocol=udp
add action=accept chain=input comment=netbios dst-port=138 in-interface=gig0 protocol=udp
add action=accept chain=input comment=dhcp dst-port=67 in-interface=gig0 protocol=udp src-port=68
add action=accept chain=input comment=dns dst-port=53 in-interface=gig0 protocol=udp
add action=accept chain=input comment=dns dst-port=53 in-interface=gig0 protocol=tcp src-address=172.27.220.0/24
add action=accept chain=input comment=http dst-port=80 in-interface=gig0 protocol=tcp src-address=172.27.220.0/24
add action=accept chain=input comment=https dst-port=443 in-interface=gig0 protocol=tcp src-address=172.27.220.0/24
add action=accept chain=input comment=winbox dst-port=8291 in-interface=gig0 protocol=tcp src-address=172.27.220.0/24
add action=drop chain=input in-interface=gig0 log=yes log-prefix=drop
add action=drop chain=input log=yes log-prefix=drop
add action=drop chain=forward disabled=yes protocol=tcp tcp-flags=syn,rst
add action=accept chain=forward comment=established connection-state=established
add action=accept chain=forward comment=related connection-state=related
add action=drop chain=forward comment=invalid connection-state=invalid
add action=jump chain=forward jump-target=ICMP protocol=icmp
add action=accept chain=forward out-interface=lte0 src-address=172.27.220.0/24
add action=drop chain=forward log=yes log-prefix=drop
add action=accept chain=ICMP icmp-options=8:0 limit=1,5:packet protocol=icmp
add action=accept chain=ICMP icmp-options=0:0 protocol=icmp
add action=accept chain=ICMP icmp-options=11:0 protocol=icmp
add action=accept chain=ICMP icmp-options=3:0-1 protocol=icmp
add action=accept chain=ICMP icmp-options=3:4 protocol=icmp
add action=drop chain=ICMP log=yes log-prefix=drop protocol=icmp
/ip firewall nat
add action=masquerade chain=srcnat out-interface=lte0 src-address=172.27.220.0/24
add action=dst-nat chain=dstnat disabled=yes dst-port=80 in-interface=lte0 protocol=tcp to-addresses=172.27.220.253 to-ports=80
/ip service
set telnet disabled=yes
set ftp disabled=yes
set api disabled=yes
set api-ssl disabled=yes
/system clock
set time-zone-name=Europe/Vienna
/system identity
set name=Vosendorf
/system leds
# using RSRP, modem-signal-treshold ignored
set 0 interface=lte0
/system logging
set 0 disabled=yes topics=lte
set 1 action=disk
set 2 action=disk
set 3 action=disk
add action=firewall topics=firewall
add action=debug topics=debug
/system ntp client
set enabled=yes server-dns-names=time.sco.cisco.com
/system watchdog
set automatic-supout=no watchdog-timer=no
/tool graphing interface
add allow-address=172.27.220.0/24 interface=lte0
add allow-address=172.27.220.0/24 interface=gig0
add allow-address=172.27.220.0/24 interface=gig1
/tool graphing resource
add allow-address=172.27.220.0/24
You do not have the required permissions to view the files attached to this post.
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Wed Feb 20, 2019 10:56 pm

hey

what do you mean by "the connection to the Internet is made several times a day"?
 
Peter365
just joined
Topic Author
Posts: 3
Joined: Fri Feb 15, 2019 12:34 am

Re: RBSXTR problem with LTE

Tue Feb 26, 2019 11:23 pm

The IP address is always online on the WAN page. (She doesn't go down!) But there's no traffic going over the line. This takes from a few seconds (30) to one minute, after which Internet surfing is possible again.
 
Peter365
just joined
Topic Author
Posts: 3
Joined: Fri Feb 15, 2019 12:34 am

Re: RBSXTR problem with LTE

Tue Feb 26, 2019 11:38 pm

Red and blue lines are still displayed (only a few), but no data is transmitted e.g. Amazon hangs the video, websites do not react etc.
You do not have the required permissions to view the files attached to this post.
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Wed Feb 27, 2019 12:11 am

What do you see in the logs around the time of the connectivity interruption?
 
mosesjohann
just joined
Posts: 5
Joined: Mon May 30, 2016 9:50 am

Re: RBSXTR problem with LTE

Wed Feb 27, 2019 3:17 pm

Have the same problem with my RB912R-2nD-LTm&R11e-LTE - connection is runnig fine, sometimes over a few hours and then it doesn't get anything threw it anymore.
  • Updated RouterOS to stable and testing and Firmware too
  • enabled debug Logging -> around connection lost no error messages in there
  • found the best possible signal
but no change. I can track it very good because our VoiP-Provider sends us a Mail when our Gateway isn't connected. The times vary strong from one outage to another - from a few minutes to a few hours. When I wait for the connection to come back it takes from 1 to 15mins. The manual solution is to disable and enable the LTE interface - then it works again as you enable the interface.
When it looses the connection jo see that there is running small traffic over the interface but nothings going over there. Sometimes also a ping to 8.8.8.8 is possible but when it also stops working.

Here a pictures from the interface (looks the same when its working)
Image
 
mosesjohann
just joined
Posts: 5
Joined: Mon May 30, 2016 9:50 am

Re: RBSXTR problem with LTE

Wed Feb 27, 2019 3:40 pm

This it looks like when nothings going over:
Image
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Wed Feb 27, 2019 8:29 pm

I'm asking about the logs as I've similar issue and wanted to hear about setup of others.

My situation:
lte in pass-through mode on eth1
latest stable release (today that means v6.42.12)

Lots of logs such as below, but can't find any documentation on "state: 11":
Feb 27 17:17:54 ltegw.home lte,info lte1: registered, home
Feb 27 17:20:54 ltegw.home lte,info lte1: not registred, state: 11
Feb 27 17:20:55 ltegw.home lte,info lte1: registered, home
Feb 27 19:10:53 ltegw.home lte,info lte1: not registred, state: 11
Feb 27 19:10:54 ltegw.home lte,info lte1: registered, home

I'm restoring normal operation for time being with this but that's just a band-aid
/tool netwatch
add down-script=":log error message=\"Netwatch: loss of lte1, recycling\"\r\
    \n/interface lte disable lte1\r\
    \n:delay 5\r\
    \n/interface lte enable lte1" host=208.67.222.222

And I'm seeing that quite a bit
Feb 22 21:52:04 ltegw.home script,error Netwatch: loss of lte1, recycling
Feb 23 14:25:03 ltegw.home script,error Netwatch: loss of lte1, recycling
Feb 24 02:26:03 ltegw.home script,error Netwatch: loss of lte1, recycling
Feb 24 03:41:03 ltegw.home script,error Netwatch: loss of lte1, recycling
Feb 24 04:14:03 ltegw.home script,error Netwatch: loss of lte1, recycling
Feb 26 02:35:03 ltegw.home script,error Netwatch: loss of lte1, recycling
 
robpeng
newbie
Posts: 30
Joined: Thu Jun 06, 2019 12:46 pm

Re: RBSXTR problem with LTE

Thu Jun 06, 2019 4:32 pm

Same issue here.

I use netwatch to cycle the LTE interface, have had issues where the
:delay 1s
didn't work and the interface didn't turn back on.

Gonna swap the netwatch for a scheduled script to do the ping check and maybe reset the usb power, which powers the LTE chip I believe

I have seen my device to have a netwatch down of 36 times a day. I am wondering if this is the sim operator limiting my service?
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Tue Jun 11, 2019 4:47 pm

I've upgraded by netwatch to scheduler as well.

In my case, the "state:11" are not related to ISP: they don't register anything at their end, must be something local. I'm inclined to think so too, as I didn't had these issues when the device was new. Started appearing after some months of operation and intensify in frequency...
 
robpeng
newbie
Posts: 30
Joined: Thu Jun 06, 2019 12:46 pm

Re: RBSXTR problem with LTE

Tue Jun 11, 2019 5:01 pm

Good call on switching to a scheduler VS netwatch

Do you log when the scheduler kicks in? would you have many in a 24h period?
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Tue Jun 11, 2019 5:06 pm

I do
Jun 1 00:07:11 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 1 06:51:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 1 12:11:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 1 14:59:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 1 20:32:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 2 08:27:13 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 2 11:10:13 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 2 21:19:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 5 00:22:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 5 19:50:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 5 22:28:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 6 00:44:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 7 23:53:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 8 02:56:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 8 08:38:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 8 14:51:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 8 21:20:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 8 23:15:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 9 02:54:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 9 10:47:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 9 19:37:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 10 16:48:13 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 11 00:08:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 11 05:21:12 ltegw.home script,error checkLTE: loss of lte1, recycling
 
robpeng
newbie
Posts: 30
Joined: Thu Jun 06, 2019 12:46 pm

Re: RBSXTR problem with LTE

Tue Jun 11, 2019 6:52 pm

Nice - would you say it recycles when there is little to no activity in your network?
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Tue Jun 11, 2019 8:55 pm

My LTE is a backup link so it's used exceptionally by design.
 
robpeng
newbie
Posts: 30
Joined: Thu Jun 06, 2019 12:46 pm

Re: RBSXTR problem with LTE

Tue Jun 11, 2019 9:16 pm

Cool - how often would you typically swing over?
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Wed Jun 12, 2019 12:01 am

Was quite spotty last year, when isp was upgrading it's fiber network, but now stable again. Most recent event:
Mar 24 19:45:28 firewall.home interface,info e5_ext link down

I'm using that link for vpn traffic during office hours on occasion, but otherwise just idling (except for link mgmt traffic (icmp, dhcp, arp) ever minute).
 
User avatar
sebastia
Forum Guru
Forum Guru
Posts: 1664
Joined: Tue Oct 12, 2010 3:23 am
Location: Antwerp, BE

Re: RBSXTR problem with LTE

Wed Jun 19, 2019 11:57 pm

Must have jinxed it...Just had a major interruption (25+ hours from main ISP) and SXT LTE kit was not a reliable backup. Constantly loosing connection (state11 + plain loss).
Me not happy at all...
Jun 18 00:23:12 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 01:17:34 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 01:23:13 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 01:24:35 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 01:48:35 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 03:38:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 04:39:22 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 05:34:27 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 05:34:32 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 05:36:26 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 05:38:27 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 05:39:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 06:13:34 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 06:24:56 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 06:34:12 ltegw.home lte,info lte1: not registred, state: 11
Jun 18 07:55:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 10:11:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 10:46:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 11:09:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 11:33:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 11:57:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 12:20:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 12:43:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 13:07:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 13:32:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 13:57:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 14:21:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 14:44:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 15:07:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 15:31:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 15:57:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 16:24:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 16:48:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 17:12:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 17:36:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 18:00:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 18:26:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 18:52:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 19:17:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 19:44:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 20:10:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 20:36:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 21:03:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 21:30:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 21:55:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 22:19:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 22:43:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 23:06:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 23:29:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 18 23:53:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 00:17:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 00:42:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 01:08:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 01:34:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 02:01:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 02:27:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 02:54:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 03:21:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 03:49:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 04:16:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 04:43:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 05:10:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 05:37:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 06:04:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 06:31:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 06:58:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 07:25:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 07:53:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 08:20:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 08:47:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 09:20:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 09:54:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 10:28:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 10:58:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 11:30:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 12:36:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 14:36:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 16:52:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 19:02:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 19:11:28 ltegw.home lte,info lte1: not registred, state: 11
Jun 19 20:38:36 ltegw.home lte,info lte1: not registred, state: 11
Jun 19 21:02:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Jun 19 21:22:28 ltegw.home lte,info lte1: not registred, state: 11
Jun 19 21:51:34 ltegw.home lte,info lte1: not registred, state: 11
Jun 19 21:51:36 ltegw.home lte,info lte1: not registred, state: 11
Jun 19 21:52:12 ltegw.home script,error checkLTE: loss of lte1, recycling
Thinking RMA...

Who is online

Users browsing this forum: No registered users and 18 guests