Community discussions

 
User avatar
donsergio
newbie
Topic Author
Posts: 48
Joined: Wed Jan 31, 2018 8:35 pm
Location: Spain

HT-MCS and Mbps

Wed Mar 28, 2018 7:50 pm

Hi, I have a Mantbox-15S with this wireless configuration, this will do by a friend that I have no contact with him.... with this config only can pass 30Mbps over wireless.... How I can modify HT-MCS to permit more traffic over wlan?

Thanks!!

/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
add authentication-types=wpa-psk eap-methods="" management-protection=allowed \
mode=dynamic-keys name=security-profile supplicant-identity="" \
wpa-pre-shared-key=Profile1 wpa2-pre-shared-key=Profile2
/interface wireless
set [ find default-name=wlan1 ] ampdu-priorities=0,1,2,3,4,5,6 antenna-gain=15 \
band=5ghz-onlyn basic-rates-a/g="" country=spain default-authentication=no \
default-forwarding=no disabled=no frequency=5220 frequency-mode=\
regulatory-domain ht-basic-mcs=mcs-11,mcs-12,mcs-13 ht-supported-mcs=\
mcs-11,mcs-12,mcs-13 mode=ap-bridge nv2-cell-radius=10 nv2-preshared-key=\
nv2key nv2-security=enabled radio-name=S7 rate-set=configured \
security-profile=security-profile supported-rates-a/g="" tx-power-mode=\
all-rates-fixed wireless-protocol=nv2

Who is online

Users browsing this forum: MSN [Bot] and 46 guests