Community discussions

MikroTik App
 
SpanMG
just joined
Topic Author
Posts: 16
Joined: Tue Oct 30, 2018 7:59 pm

no supported channel

Tue Dec 18, 2018 8:58 am

Добрый день.

Mikrotik QRT 5 AC Прошивка 6.43.7
не могу заставить работать в ширине 10 Мгц. Выдает ошибку
no supported channel
scan-list does not contain valid channels

Ранее работало в 20 или 20/40 Мгц
Настройки:
/interface wireless set channel-width= 20/40mhz-Ce wlan1
/interface wireless set band=5ghz-onlyn wlan1
/interface wireless set frequency-mode=superchannel wlan1
/interface wireless set country=no_country_set wlan1
/interface wireless set mode=ap-bridge wlan1
/interface wireless set frequency=5180 wlan1
/interface wireless set scan-list=default wlan1
/interface wireless set ssid=41 wlan1
/interface wireless set wireless-protocol=nv2 wlan1 
/interface wireless set tx-power-mode=all-rates-fixed wlan1
/interface wireless set tx-power=24 wlan1 
Если ставить channel-width= 10 mhz выдает ошибку, в чем может быть причина?

Так же проблема есть и на клиенте (Station), там тоже не хочет работать в ширине 10 Мгц
 
Reinis
MikroTik Support
MikroTik Support
Posts: 78
Joined: Wed Jan 02, 2019 12:14 pm
Location: Latvia
Contact:

Re: no supported channel

Tue Feb 26, 2019 1:34 pm

Please use English only when posting on our Forum.

Who is online

Users browsing this forum: No registered users and 31 guests