Community discussions

MikroTik App
 
Heavy
just joined
Topic Author
Posts: 2
Joined: Mon Dec 21, 2020 6:59 pm

Different output powers on two hAP ac2

Mon Dec 28, 2020 3:51 pm

Hello all, at my parents home i have an RB2011UiAS-RM that do CAPsMAN for 2 hAP ac2, when i change something on the CAP interfaces on the RB2011 log i see that the output power of the 2.4 and 5 Ghz wlan is the same for the 2 hAP ac2, 30 dB, for 2.4 and 23 dBm for 5 Ghz, but when i log in into the two ac2 one of that (the one powered via PSU) show that the wlan are correctly set to 30/23 dBm, in the other ac2 (the one powered via POE) show that the output power is 3 dDm less then the other, 27/20 dBm, why? what is the correct output power?

Here my CAPsMAN config, the one that show a less output power is the device numbered 2 in Interface Name, is possibile that the output power is less when device is powerd via POE?

all devices has 6.48 ROS
/caps-man channel
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2412 name=CH1
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2417 name=CH2
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2422 name=CH3
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2427 name=CH4
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2432 name=CH5
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2437 name=CH6
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2442 name=CH7
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2447 name=CH8
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2452 name=CH9
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2457 name=CH10
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2462 name=CH11
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2467 name=CH12
add band=2ghz-b/g/n control-channel-width=20mhz extension-channel=XX frequency=\
    2472 name=CH13
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5180 name="5 CH36"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5200 name="5 CH40"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5220 name="5 CH44"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5220 name="5 CH48"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5260 name="5 CH52"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5280 name="5 CH56"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5300 name="5 CH60"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5320 name="5 CH64"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5500 name="5 CH100"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5520 name="5 CH104"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5540 name="5 CH108"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5560 name="5 CH112"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5580 name="5 CH116"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5600 name="5 CH120"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5620 name="5 CH124"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5640 name="5 CH128"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5660 name="5 CH132"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5680 name="5 CH136"
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX \
    frequency=5700 name="5 CH140"
/caps-man security
add authentication-types=wpa-psk,wpa2-psk encryption=aes-ccm,tkip \
    group-encryption=aes-ccm group-key-update=5m name=security1 passphrase=\
    HIDDEN
/caps-man interface
add arp=enabled channel=CH11 channel.frequency=2462 configuration.country=\
    no_country_set configuration.distance=indoors configuration.hw-retries=4 \
    configuration.installation=indoor configuration.mode=ap \
    configuration.multicast-helper=full configuration.ssid="HIDDEN" \
    datapath.bridge=BRIDGE-LAN datapath.client-to-client-forwarding=yes \
    datapath.local-forwarding=yes disabled=no l2mtu=1600 mac-address=\
    HIDDEN master-interface=none mtu=1500 name=\
    "1 - 2.4 GHZ" radio-mac=HIDDEN radio-name=\
    HIDDEN security=security1
add arp=enabled configuration.country=italy configuration.distance=indoors \
    configuration.hw-retries=4 configuration.installation=indoor \
    configuration.mode=ap configuration.multicast-helper=full \
    configuration.ssid="HIDDEN" datapath.bridge=BRIDGE-LAN \
    datapath.client-to-client-forwarding=yes datapath.local-forwarding=yes \
    disabled=no l2mtu=1600 mac-address=HIDDEN master-interface=none \
    mtu=1500 name="1 - 5 GHZ" radio-mac=HIDDEN \
    radio-name=HIDDEN security=security1
add arp=enabled channel=CH2 channel.frequency=2417 configuration.country=\
    no_country_set configuration.distance=indoors configuration.hw-retries=4 \
    configuration.installation=indoor configuration.mode=ap \
    configuration.multicast-helper=full configuration.ssid=HIDDEN \
    datapath.bridge=BRIDGE-LAN datapath.client-to-client-forwarding=yes \
    datapath.local-forwarding=yes disabled=no l2mtu=1600 mac-address=\
    HIDDEN master-interface=none mtu=1500 name="2 - 2.4 GHZ" \
    radio-mac=HIDDEN radio-name=HIDDEN security=security1
add arp=enabled configuration.country=italy configuration.distance=indoors \
    configuration.hw-retries=4 configuration.installation=indoor \
    configuration.mode=ap configuration.multicast-helper=full \
    configuration.ssid="HIDDEN" datapath.bridge=BRIDGE-LAN \
    datapath.client-to-client-forwarding=yes datapath.local-forwarding=yes \
    disabled=no l2mtu=1600 mac-address=HIDDEN master-interface=none \
    mtu=1500 name="2 - 5 GHZ" radio-mac=HIDDEN radio-name=\
    HIDDEN security=security1
/caps-man manager
set enabled=yes

Who is online

Users browsing this forum: No registered users and 55 guests