Community discussions

MikroTik App
 
İmposss
just joined
Topic Author
Posts: 11
Joined: Sat Jan 16, 2021 5:30 pm

Capsman controled cap and clients still reassociating. İs this a problem?

Mon Feb 01, 2021 2:33 am

Hello
I have 2x hap ac2. Windows computers are get reassociating when internet connection is not used. Sometimes phones reassociating only one time too.
İs this a problem?

Image

Problem logs
12:38:09 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:44:14 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:44:14 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:46:51 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:46:51 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:47:46 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:47:46 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:47:49 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:47:49 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
12:47:50 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:47:50 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:53:41 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:53:41 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:53:46 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:53:46 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:53:51 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:53:51 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:54:07 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:07 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
12:54:20 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:20 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
12:54:32 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:32 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:54:34 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:34 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:54:37 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:37 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -45 
12:54:42 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:42 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:54:45 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:45 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:54:51 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:51 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:54:55 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:54:55 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:55:10 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:10 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:55:23 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:23 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -44 
12:55:26 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:26 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:55:29 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:29 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:55:32 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:32 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:55:33 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:33 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:55:38 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:38 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:55:42 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:42 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:55:52 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:52 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:55:56 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:55:56 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:56:01 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:01 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:56:05 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:05 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:56:11 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:11 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:56:16 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:16 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:56:23 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:23 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:56:33 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:33 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:56:36 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:36 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:56:38 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:38 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:56:48 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:48 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:56:52 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:52 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:56:55 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:55 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:56:57 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:56:57 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:57:01 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:01 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:57:04 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:04 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:57:18 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:18 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:57:25 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:25 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:57:29 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:29 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
12:57:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -45 
12:57:38 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:38 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:57:45 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:45 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:57:48 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:48 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:57:56 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:57:56 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:58:00 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:58:00 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -47 
12:59:54 dhcp,info Local DHCP deassigned 192.168.8.63 from 1C:5A:6B:BF:CF:80 
12:59:54 dhcp,info Local DHCP assigned 192.168.8.63 to 1C:5A:6B:BF:CF:80 
13:07:07 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 disconnected, received deauth: unspecified (1) 

1 main router config:









  MMM      MMM       KKK                          TTTTTTTTTTT      KKK
  MMMM    MMMM       KKK                          TTTTTTTTTTT      KKK
  MMM MMMM MMM  III  KKK  KKK  RRRRRR     OOOOOO      TTT     III  KKK  KKK
  MMM  MM  MMM  III  KKKKK     RRR  RRR  OOO  OOO     TTT     III  KKKKK
  MMM      MMM  III  KKK KKK   RRRRRR    OOO  OOO     TTT     III  KKK KKK
  MMM      MMM  III  KKK  KKK  RRR  RRR   OOOOOO      TTT     III  KKK  KKK

  MikroTik RouterOS 6.48 (c) 1999-2020       http://www.mikrotik.com/

[?]             Gives the list of available commands
command [?]     Gives help on the command and list of arguments

[Tab]           Completes the command/word. If the input is ambiguous,
                a second [Tab] gives possible options

/               Move up to base level
..              Move up one level
/command        Use command at the base level
[Apo@hAP ac2] > export
# jan/31/2021 21:10:32 by RouterOS 6.48
# software id = xxx
#
# model = RBD52G-5HacD2HnD
# serial number = xxx
/caps-man channel
add band=5ghz-n/ac extension-channel=Ceee frequency=5180 name="5 GHz " skip-dfs-channels=yes tx-power=19
add band=2ghz-g/n extension-channel=Ce frequency=2412,2452 name="2.4 GHz" save-selected=yes skip-dfs-channels=no tx-power=13
/caps-man datapath
add client-to-client-forwarding=yes local-forwarding=yes name="local forward"
/interface bridge
add admin-mac=C4:AD:34:01:40:59 arp=reply-only auto-mac=no name="Local Bridge" protocol-mode=none
/interface vlan
add interface=ether1 name="PPPoE VLAN" vlan-id=35
/caps-man rates
add name="Rate 2.4GHz"
add name="Rate 5GHz"
/caps-man security
add authentication-types=wpa2-psk disable-pmkid=yes encryption=aes-ccm group-encryption=aes-ccm name=Apo passphrase=\
    xxx
/caps-man configuration
add country=no_country_set datapath.local-forwarding=yes installation=indoor mode=ap name=Apo security=Apo ssid=Apo
add channel="2.4 GHz" country=turkey datapath="local forward" installation=indoor mode=ap name="Apo 2.4GHz" rates="Rate 2.4GHz" \
    security=Apo ssid=Apo
add channel="5 GHz " country="united states" datapath="local forward" installation=indoor mode=ap name="Apo 5GHz" rates=\
    "Rate 5GHz" security=Apo ssid=Apo
add channel="2.4 GHz" country=turkey datapath="local forward" installation=indoor mode=ap name="slave Apo 2.4GHz" rates=\
    "Rate 2.4GHz" security=Apo ssid="Apo 2.4GHz"
add channel="5 GHz " country="united states" datapath="local forward" installation=indoor mode=ap name="slave Apo 5 GHz" rates=\
    "Rate 5GHz" security=Apo ssid="Apo 5GHz"
/interface list
add name=WAN
add name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
add authentication-types=wpa2-psk eap-methods="" management-protection=allowed mode=dynamic-keys name=Apo supplicant-identity=\
    "" wpa-pre-shared-key=xxxwpa2-pre-shared-key=xxx
/interface wireless
# managed by CAPsMAN
# channel: 2412/20-Ce/gn(10dBm), SSID: Apo, local forwarding
set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode band=2ghz-b/g/n channel-width=20/40mhz-XX country=\
    no_country_set disabled=no frequency=auto frequency-mode=manual-txpower installation=indoor mode=ap-bridge name=\
    "wlan 2.4GHz" security-profile=Apo ssid=Apo station-roaming=enabled tx-power-mode=all-rates-fixed
# managed by CAPsMAN
# channel: 5180/20-Ceee/ac(16dBm), SSID: Apo, local forwarding
set [ find default-name=wlan2 ] adaptive-noise-immunity=ap-and-client-mode band=5ghz-a/n/ac channel-width=20/40/80mhz-XXXX \
    country=no_country_set disabled=no frequency=auto frequency-mode=manual-txpower installation=indoor mode=ap-bridge name=\
    "wlan 5GHz" security-profile=Apo skip-dfs-channels=all ssid=Apo station-roaming=enabled tx-power-mode=all-rates-fixed
/ip pool
add name=DHCP ranges=192.168.8.100-192.168.8.254
/ip dhcp-server
add add-arp=yes address-pool=DHCP disabled=no interface="Local Bridge" lease-time=3d name="Local DHCP"
/ppp profile
set *0 change-tcp-mss=default use-ipv6=default
add name="CGNat not" on-up=":global if \"PPPoE\"\r\
    \n:global targetip 100.0.0.0/8\r\
    \n:global currentip [/ip address get [/ip address find interface=\$if ] address]\r\
    \n:global ip \$currentip\r\
    \n:global pppoedelay 3s\r\
    \n:log info \"PPPoE \$currentip\"\r\
    \n:while ((\$currentip in \$targetip)) do={\r\
    \n     /interface disable \$if\r\
    \n     :delay \$pppoedelay\r\
    \n     /interface enable \$if\r\
    \n     :do {delay 1s}\r\
    \n     :set currentip [/ip address get [/ip address find interface=\$if ] address]\r\
    \n     :set currentip ([[:parse \":return \$currentip\"]])\r\
    \n     :set ip \$currentip\r\
    \n     }" use-ipv6=default
/interface pppoe-client
add add-default-route=yes disabled=no interface="PPPoE VLAN" keepalive-timeout=60 name=PPPoE password=xxxprofile=\
    "CGNat not" user=xxx@xxx
/queue type
add kind=none name=none
add kind=pfifo name=pfifo pfifo-limit=2000
add kind=pcq name=PCQD pcq-classifier=dst-address pcq-dst-address6-mask=64 pcq-limit=100KiB pcq-src-address6-mask=64
add kind=pcq name=pcqd pcq-classifier=dst-address pcq-dst-address6-mask=64 pcq-src-address6-mask=64
add kind=pcq name=PCQU pcq-classifier=src-address pcq-dst-address6-mask=64 pcq-limit=100KiB pcq-src-address6-mask=64
add kind=pcq name=pcqu pcq-classifier=src-address pcq-dst-address6-mask=64 pcq-src-address6-mask=64
add kind=pfifo name="PF\DDFO" pfifo-limit=6000
add kind=pcq name=PCqu pcq-classifier=src-address pcq-dst-address6-mask=64 pcq-src-address6-mask=64
add kind=pcq name=PCqd pcq-classifier=dst-address pcq-dst-address6-mask=64 pcq-src-address6-mask=64
/user group
set full policy=local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,password,web,sniff,sensitive,api,romon,dude,tikapp
/caps-man manager
set enabled=yes
/caps-man manager interface
set [ find default=yes ] forbid=yes
add disabled=no interface="Local Bridge"
/caps-man provisioning
add action=create-dynamic-enabled disabled=yes master-configuration=Apo name-format=identity
add action=create-dynamic-enabled hw-supported-modes=gn,g,b master-configuration="Apo 2.4GHz" name-format=prefix-identity \
    name-prefix="Wlan 2.4GHz" slave-configurations="slave Apo 2.4GHz"
add action=create-dynamic-enabled hw-supported-modes=ac,an,a master-configuration="Apo 5GHz" name-format=prefix-identity \
    name-prefix="Wlan 5GHz" slave-configurations="slave Apo 5 GHz"
/interface bridge port
add bridge="Local Bridge" interface=ether2
add bridge="Local Bridge" interface=ether3
add bridge="Local Bridge" interface=ether4
add bridge="Local Bridge" interface=ether5
/ip neighbor discovery-settings
set discover-interface-list=!dynamic
/interface list member
add interface="Local Bridge" list=LAN
add interface=PPPoE list=WAN
add interface=ether1 list=WAN
add interface="PPPoE VLAN" list=WAN
/interface wireless cap
# 
set bridge="Local Bridge" discovery-interfaces="Local Bridge" enabled=yes interfaces="wlan 5GHz,wlan 2.4GHz"
/ip address
add address=192.168.8.59/24 interface="Local Bridge" network=192.168.8.0
/ip dhcp-server config
set store-leases-disk=immediately
/ip dhcp-server lease
add address=192.168.8.61 client-id=1:0:1a:92:6f:18:41 comment="ev masa\FCst\FC" mac-address=00:1A:92:6F:18:41 server=\
    "Local DHCP"
add address=192.168.8.64 client-id=1:50:9f:27:21:ba:4b comment="anne tablet" mac-address=50:9F:27:21:BA:4B server="Local DHCP"
add address=192.168.8.65 client-id=1:44:74:6c:72:51:dc comment="baba andoroid" mac-address=44:74:6C:72:51:DC server=\
    "Local DHCP"
add address=192.168.8.69 client-id=1:34:23:87:7a:aa:bb comment="\FEahin sony waio" mac-address=34:23:87:7A:AA:BB server=\
    "Local DHCP"
add address=192.168.8.66 client-id=1:20:f5:43:30:29:f2 comment="philips 43pus6101/12" mac-address=20:F5:43:30:29:F2 server=\
    "Local DHCP"
add address=192.168.8.67 client-id=1:e8:93:9:5b:b0:0 comment="Anne samsung c7" mac-address=E8:93:09:5B:B0:00 server=\
    "Local DHCP"
add address=192.168.8.71 client-id=1:0:1b:9e:4f:ca:db comment="baba toshiba" mac-address=00:1B:9E:4F:CA:DB server="Local DHCP"
add address=192.168.8.60 client-id=1:b8:88:e3:70:8:50 comment="lenovo eth" mac-address=B8:88:E3:70:08:50 server="Local DHCP"
add address=192.168.8.63 client-id=1:1c:5a:6b:bf:cf:80 comment="philips 43pus ethernet" mac-address=1C:5A:6B:BF:CF:80 server=\
    "Local DHCP"
add address=192.168.8.68 client-id=1:24:18:1d:e4:36:ab comment="Ezgi s9" mac-address=24:18:1D:E4:36:AB server="Local DHCP"
add address=192.168.8.73 client-id=1:a0:c9:a0:df:a6:db comment="\DEahin s7" mac-address=A0:C9:A0:DF:A6:DB server="Local DHCP"
add address=192.168.8.58 client-id=1:0:10:75:4e:10:8 comment=NAS mac-address=00:10:75:4E:10:08 server="Local DHCP"
add address=192.168.8.70 client-id=1:f8:16:54:3c:ac:21 comment="Apo lenovo y580 wifi" mac-address=F8:16:54:3C:AC:21 server=\
    "Local DHCP"
add address=192.168.8.56 client-id=1:ec:f0:fe:da:a3:b0 comment="ZTE zxhn h298a" mac-address=EC:F0:FE:DA:A3:B0 server=\
    "Local DHCP"
add address=192.168.8.74 client-id=1:e0:69:95:64:fb:b5 comment="casper eth" mac-address=E0:69:95:64:FB:B5 server="Local DHCP"
add address=192.168.8.75 client-id=1:0:1b:38:42:7a:f3 comment="baba toshiba eth" mac-address=00:1B:38:42:7A:F3 server=\
    "Local DHCP"
add address=192.168.8.62 client-id=1:48:60:5f:2d:c4:bb mac-address=48:60:5F:2D:C4:BB server="Local DHCP"
add address=192.168.8.76 client-id=1:b8:f1:2a:2b:49:85 mac-address=B8:F1:2A:2B:49:85 server="Local DHCP"
add address=192.168.8.77 client-id=1:ce:b8:2e:a7:f4:85 mac-address=CE:B8:2E:A7:F4:85 server="Local DHCP"
add address=192.168.8.49 client-id=1:48:8f:5a:ef:d0:49 mac-address=48:8F:5A:EF:D0:49 server="Local DHCP"
add address=192.168.8.72 client-id=1:bc:77:37:10:25:c comment="casper cnd" mac-address=BC:77:37:10:25:0C server="Local DHCP"
/ip dhcp-server network
add address=192.168.8.0/24 dns-server=\
    1.0.0.1,1.1.1.1,9.9.9.9,209.244.0.3,209.244.0.4,4.2.2.3,4.2.2.5,4.2.2.6,4.2.2.1,4.2.2.2,4.2.2.4,8.8.8.8,8.8.4.4 gateway=\
    192.168.8.59 ntp-server=195.50.171.101,131.211.8.244
/ip dns
set servers=1.0.0.1,1.1.1.1,9.9.9.9,209.244.0.3,209.244.0.4,4.2.2.3,4.2.2.5
/ip firewall address-list
add address=192.168.8.0/24 list=DNS_Accept
add address=1.0.0.1 list=DNS_Accept
add address=1.1.1.1 list=DNS_Accept
add address=209.244.0.3 list=DNS_Accept
add address=209.244.0.4 list=DNS_Accept
add address=4.2.2.1 list=DNS_Accept
add address=4.2.2.2 list=DNS_Accept
add address=4.2.2.3 list=DNS_Accept
add address=4.2.2.4 list=DNS_Accept
add address=4.2.2.5 list=DNS_Accept
add address=4.2.2.6 list=DNS_Accept
add address=9.9.9.9 list=DNS_Accept
add address=8.8.8.8 list=DNS_Accept
add address=8.8.4.4 list=DNS_Accept
add address=0.0.0.0/8 comment=RFC6890 list=NotPublic
add address=10.0.0.0/8 comment=RFC6890 list=NotPublic
add address=100.64.0.0/10 comment=RFC6890 list=NotPublic
add address=127.0.0.0/8 comment=RFC6890 list=NotPublic
add address=169.254.0.0/16 comment=RFC6890 list=NotPublic
add address=172.16.0.0/12 comment=RFC6890 list=NotPublic
add address=192.0.0.0/24 comment=RFC6890 list=NotPublic
add address=192.0.2.0/24 comment=RFC6890 list=NotPublic
add address=192.168.0.0/16 comment=RFC6890 list=NotPublic
add address=192.88.99.0/24 comment=RFC3068 list=NotPublic
add address=198.18.0.0/15 comment=RFC6890 list=NotPublic
add address=198.51.100.0/24 comment=RFC6890 list=NotPublic
add address=203.0.113.0/24 comment=RFC6890 list=NotPublic
add address=224.0.0.0/4 comment=RFC4601 list=NotPublic
add address=240.0.0.0/4 comment=RFC6890 list=NotPublic
/ip firewall filter
add action=fasttrack-connection chain=forward comment="allow established connections" connection-state=established disabled=yes
add action=accept chain=forward comment="allow related connections" connection-state=related disabled=yes
add action=drop chain=input comment="Drop icmp" in-interface-list=WAN protocol=icmp
add action=drop chain=input comment="PPPoE ftp ssh telnet api winbox cwmp acs" in-interface-list=WAN port=\
    21,22,23,8291,8728,8729,7547 protocol=tcp
add action=drop chain=input comment="PPPoE ftp ssh telnet api winbox cwmp acs" in-interface-list=WAN port=\
    21,22,23,8291,8728,8729,7547 protocol=udp
add action=accept chain=input comment="Accept Established and related connections" connection-state=established,related
add action=accept chain=input comment="Accept all connections from local network" in-interface-list=!WAN
add action=drop chain=input comment="Drop Invalid connections" connection-state=invalid
add action=drop chain=input comment="Drop all packets which are not destined to routes IP address" dst-address-type=!local
add action=drop chain=input comment="Drop all packets which does not have unicast source IP address" src-address-type=!unicast
add action=drop chain=input comment="Drop all packets from public internet which should not exist in public network" \
    in-interface-list=WAN src-address-list=NotPublic
add action=drop chain=input comment="Drop everything else"
add chain=forward comment="Accept established and related packets" connection-state=established,related
add action=drop chain=forward comment="Drop invalid connections" connection-state=invalid
add action=drop chain=forward comment="Drop tries to reach not public addresses to WAN" dst-address-list=NotPublic \
    out-interface-list=WAN
add action=drop chain=forward comment="Drop new connections from internet which are not dst-natted" connection-nat-state=\
    !dstnat connection-state=new in-interface-list=WAN
add action=drop chain=forward comment="Drop all packets from public internet which should not exist in public network" \
    in-interface-list=WAN src-address-list=NotPublic
add action=drop chain=forward comment="Drop all packets in local network which does not have local network address" \
    in-interface-list=LAN src-address=!192.168.8.0/24
/ip firewall nat
add action=masquerade chain=srcnat out-interface=PPPoE
/ip service
set www-ssl disabled=no
/ip upnp
set enabled=yes
/ip upnp interfaces
add interface=PPPoE type=external
add interface="Local Bridge" type=internal
/system clock
set time-zone-name=Europe/Istanbul
/system identity
set name="hAP ac2"
/system logging
add disabled=yes topics=dhcp,debug
add topics=caps,debug
add topics=wireless,debug
/system ntp client
set enabled=yes primary-ntp=195.50.171.101 secondary-ntp=131.211.8.244
/system routerboard settings
set cpu-frequency=auto
/system routerboard reset-button
set enabled=yes hold-time=0s..5s on-event="system shutdown"
/system script
add dont-require-permissions=no name="cap on off" owner=Apo policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon source=":log info message=(\"mode button was pressed\");\r\
    \n:local i\r\
    \n\r\
    \n:if ([/int wir cap get enabled] = true) do={\r\
    \n  /interface wireless cap set enabled=no;\r\
    \n  :global SlackMessage \"Mode button was presssed. CAP is now disabled.\";\r\
    \n  :if ( [/int wir get 0 disabled ] = false ) do={\r\
    \n    :foreach i in= [ /int wir find ] do={ :int wir disable \$i };\r\
    \n  }\r\
    \n} else={\r\
    \n  /interface wireless cap set enabled=yes\r\
    \n  :global SlackMessage \"Mode button was presssed. CAP is now enabled.\";\r\
    \n}\r\
    \n/system script run message2slack"
/tool bandwidth-server
set authenticate=no
[Apo@hAP ac2] > 

2 cap config:









  MMM      MMM       KKK                          TTTTTTTTTTT      KKK
  MMMM    MMMM       KKK                          TTTTTTTTTTT      KKK
  MMM MMMM MMM  III  KKK  KKK  RRRRRR     OOOOOO      TTT     III  KKK  KKK
  MMM  MM  MMM  III  KKKKK     RRR  RRR  OOO  OOO     TTT     III  KKKKK
  MMM      MMM  III  KKK KKK   RRRRRR    OOO  OOO     TTT     III  KKK KKK
  MMM      MMM  III  KKK  KKK  RRR  RRR   OOOOOO      TTT     III  KKK  KKK

  MikroTik RouterOS 6.48 (c) 1999-2020       http://www.mikrotik.com/

[?]             Gives the list of available commands
command [?]     Gives help on the command and list of arguments

[Tab]           Completes the command/word. If the input is ambiguous,
                a second [Tab] gives possible options

/               Move up to base level
..              Move up one level
/command        Use command at the base level
[Apo@hAP ac22] > export
# jan/31/2021 21:14:27 by RouterOS 6.48
# software id = xxx
#
# model = RBD52G-5HacD2HnD
# serial number = xxx
/interface bridge
add admin-mac=48:8F:5A:EF:D0:49 auto-mac=no name="Local bridge" protocol-mode=\
    none
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
add authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys name=Apo \
    supplicant-identity="" wpa2-pre-shared-key=xxx
/interface wireless
# managed by CAPsMAN
# channel: 2452/20-Ce/gn(10dBm), SSID: Apo, local forwarding
set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode \
    band=2ghz-b/g/n channel-width=20/40mhz-XX country=no_country_set disabled=\
    no frequency=auto frequency-mode=manual-txpower installation=indoor mode=\
    ap-bridge name="wlan 2.4GHz" security-profile=Apo ssid=Apo tx-power-mode=\
    all-rates-fixed
# managed by CAPsMAN
# channel: 5180/20-Ceee/ac(16dBm), SSID: Apo, local forwarding
set [ find default-name=wlan2 ] adaptive-noise-immunity=ap-and-client-mode \
    band=5ghz-a/n/ac channel-width=20/40/80mhz-XXXX country=no_country_set \
    disabled=no frequency=auto frequency-mode=manual-txpower installation=\
    indoor mode=ap-bridge name="wlan 5GHz" security-profile=Apo \
    skip-dfs-channels=all ssid=Apo tx-power-mode=all-rates-fixed
/interface bridge port
add bridge="Local bridge" interface=ether1
add bridge="Local bridge" interface=ether2
add bridge="Local bridge" interface=ether3
add bridge="Local bridge" interface=ether4
add bridge="Local bridge" interface=ether5
/interface wireless cap
# 
set bridge="Local bridge" discovery-interfaces="Local bridge" enabled=yes \
    interfaces="wlan 5GHz,wlan 2.4GHz"
/ip dhcp-client
add disabled=no interface="Local bridge"
/ip service
set www-ssl disabled=no
/system clock
set time-zone-autodetect=no time-zone-name=Europe/Istanbul
/system identity
set name="hAP ac22"
/system routerboard settings
set cpu-frequency=auto
/system routerboard reset-button
set enabled=yes hold-time=0s..5s on-event="system shutdown"
[Apo@hAP ac22] > 
another log
10:55:02 caps,info E8:93:09:5B:B0:00@Wlan 5GHz-hAP ac22-1-1 connected, signal strength -74 
10:55:02 caps,info E8:93:09:5B:B0:00@Wlan 5GHz-hAP ac2-1-1 disconnected, registered to other interface 
11:38:14 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -44 
11:41:44 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:41:44 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -51 
11:41:44 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:41:44 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -52 
11:41:47 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:41:47 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -51 
11:41:57 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 disconnected, extensive data loss 
11:43:08 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
11:45:28 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:45:28 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -53 
11:46:39 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:46:39 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -52 
11:47:03 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:47:03 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -52 
11:47:11 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:47:11 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -52 
11:47:59 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:47:59 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -51 
11:48:00 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
11:48:00 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -52 
11:48:04 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 disconnected, extensive data loss 
12:02:29 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -51 
12:02:29 dhcp,info Local DHCP deassigned 192.168.8.71 from 00:1B:9E:4F:CA:DB 
12:02:29 dhcp,info Local DHCP assigned 192.168.8.71 to 00:1B:9E:4F:CA:DB 
12:04:17 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:04:17 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:04:18 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:04:18 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
12:04:19 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:04:19 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
12:04:20 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:04:20 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
12:08:23 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 disconnected, received disassoc: sending station leaving (8) 
12:08:29 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -44 
12:10:03 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:10:03 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:10:24 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 reassociating 
12:10:24 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -48 
12:28:39 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 disconnected, received disassoc: sending station leaving (8) 
12:38:47 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
12:38:47 dhcp,info Local DHCP deassigned 192.168.8.71 from 00:1B:9E:4F:CA:DB 
12:38:47 dhcp,info Local DHCP assigned 192.168.8.71 to 00:1B:9E:4F:CA:DB 
12:50:00 dhcp,info Local DHCP deassigned 192.168.8.65 from 44:74:6C:72:51:DC 
12:53:41 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 disconnected, received disassoc: sending station leaving (8) 
15:05:29 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -57 
15:05:50 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 disconnected, received deauth: unspecified (1) 
15:05:53 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -60 
15:20:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:20:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
15:20:43 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:20:43 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:20:49 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:20:49 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:21:30 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:21:30 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:22:20 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:22:20 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:22:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:22:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:22:52 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:22:52 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:23:00 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:23:00 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:23:03 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:23:03 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:23:11 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:23:11 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -51 
15:23:27 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:23:27 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:23:36 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:23:36 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:24:01 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:24:01 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:24:03 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:24:03 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:24:07 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:24:07 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -50 
15:24:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 reassociating 
15:24:31 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -49 
15:30:49 caps,info 48:60:5F:2D:C4:BB@Wlan 5GHz-hAP ac22-1 connected, signal strength -81 
15:30:49 caps,info 48:60:5F:2D:C4:BB@Wlan 5GHz-hAP ac2-1 disconnected, registered to other interface 
15:47:20 dhcp,info Local DHCP deassigned 192.168.8.63 from 1C:5A:6B:BF:CF:80 
15:47:20 dhcp,info Local DHCP assigned 192.168.8.63 to 1C:5A:6B:BF:CF:80 
16:18:11 caps,info 48:60:5F:2D:C4:BB@Wlan 5GHz-hAP ac2-1 connected, signal strength -55 
16:18:12 caps,info 48:60:5F:2D:C4:BB@Wlan 5GHz-hAP ac22-1 disconnected, registered to other interface 
16:18:19 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 connected, signal strength -54 
16:20:39 caps,info BC:77:37:10:25:0C@Wlan 2.4GHz-hAP ac22-1 disconnected, received deauth: unspecified (1) 
16:38:00 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -75 
16:40:35 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 disconnected, received disassoc: sending station leaving (8) 
16:41:15 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -71 
16:48:27 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 disconnected, received disassoc: sending station leaving (8) 
16:54:07 interface,info ether2 link up (speed 1G, full duplex) 
17:01:35 caps,info 00:1B:9E:4F:CA:DB@Wlan 2.4GHz-hAP ac22-1 connected, signal strength -46 
17:01:47 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 reassociating 
17:01:47 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 connected, signal strength -57 
17:01:58 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 reassociating 
17:01:58 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 connected, signal strength -56 
17:02:07 caps,info 48:60:5F:2D:C4:BB@Wlan 5GHz-hAP ac2-1 reassociating 
17:02:07 caps,info 48:60:5F:2D:C4:BB@Wlan 5GHz-hAP ac2-1 connected, signal strength -61 
17:02:11 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 reassociating 
17:02:11 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 connected, signal strength -58 
17:02:20 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 reassociating 
17:02:20 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 connected, signal strength -58 
17:02:38 caps,info 48:60:5F:2D:C4:BB@Wlan 2.4GHz-hAP ac2-1 connected, signal strength -51 
17:02:39 caps,info 48:60:5F:2D:C4:BB@Wlan 5GHz-hAP ac2-1 disconnected, registered to other interface 
17:02:41 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 reassociating 
17:02:41 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 connected, signal strength -58 
17:02:55 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 reassociating 
17:02:55 caps,info F8:16:54:3C:AC:21@Wlan 5GHz-hAP ac2-1 connected, signal strength -58 

Who is online

Users browsing this forum: No registered users and 58 guests