Community discussions

MikroTik App
 
vasumonu
just joined
Topic Author
Posts: 24
Joined: Fri Nov 21, 2008 3:36 pm

hi

Fri Sep 18, 2009 6:18 am

i'am using RB411, i need help in monitoring the amount of bandwidth consumed in a particular time interval.

Please assist me...

Thnx
 
conjurer
Member Candidate
Member Candidate
Posts: 110
Joined: Mon Jul 21, 2008 9:46 pm

Re: hi

Fri Sep 18, 2009 10:29 am

Hi,
set in tool graphing something like:
/tool graphing
set store-every=5min
/tool graphing interface
add allow-address=0.0.0.0/0 disabled=no interface=all store-on-disk=yes
/tool graphing resource
add allow-address=0.0.0.0/0 disabled=no store-on-disk=yes

Then go to http://[ipaddress]/graphs/ and select your interface.
These graphs resets on reboot, so if you want better graph, collect data with "The Dude", or use something like cacti.

Who is online

Users browsing this forum: No registered users and 21 guests