Community discussions

MUM Europe 2020
 
batot
just joined
Topic Author
Posts: 20
Joined: Thu Sep 02, 2010 2:30 pm

dosconnect, managment protection failure etc.

Thu Sep 02, 2010 3:37 pm

HW retries=4 or 15 no does't mean
AP: RB433+CM9 mikrotik v4.11(mipsbe)
name="5GHz" mtu=1500 mac-address=00:1B:B1:03:C0:35 arp=enable>
interface-type=Atheros AR5213 mode=ap-bridge ssid="name_2"
frequency=5320 band=5ghz scan-list=default antenna-mode=ant-a
wds-mode=disabled wds-default-bridge=none wds-ignore-ssid=no
default-authentication=no default-forwarding=no default-ap-tx-limit=0
default-client-tx-limit=0 hide-ssid=no security-profile=name_2
AUTH: WPA2PSK(aes-ccm)

All time only ONE client.
Signal:-57/-65
SNR:48dB
CQQ (HW retreis=4): 90/100
CQQ (HW retries=15): 50/45~65/60
Frequency - not does't mean. I try on more diferent FREQ
FREQ. usage- only 0% usage channel


log from AP RB433 with CM-9
12:55:43 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
12:55:43 wireless,info 00:27:19:F4:3F:40@5GHz: connected
12:58:45 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, too many poll timeouts
12:58:49 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
12:58:49 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
12:58:49 wireless,info 00:27:19:F4:3F:40@5GHz: connected
12:58:50 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, management-protection failure
12:58:51 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
12:58:51 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
12:58:51 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
12:58:51 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
12:59:03 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
12:59:03 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
12:59:03 wireless,info 00:27:19:F4:3F:40@5GHz: connected
13:00:42 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, extensive data loss
13:00:44 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
13:00:44 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
13:00:44 wireless,info 00:27:19:F4:3F:40@5GHz: connected
13:01:48 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, too many poll timeouts
13:01:49 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
13:01:49 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
13:01:49 wireless,info 00:27:19:F4:3F:40@5GHz: connected
13:03:45 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, too many poll timeouts
13:03:49 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
13:03:49 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
13:03:49 wireless,info 00:27:19:F4:3F:40@5GHz: connected
13:03:51 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, extensive data loss
13:03:53 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
13:03:53 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
13:03:53 wireless,info 00:27:19:F4:3F:40@5GHz: connected
13:03:54 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, management-protection failure
13:03:55 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
13:03:55 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
13:03:55 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
13:03:55 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
13:03:55 wireless,info 5GHz: data from unknown device 00:27:19:F4:3F:40, sent deauth
13:04:07 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
13:04:07 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
13:04:07 wireless,info 00:27:19:F4:3F:40@5GHz: connected
13:05:48 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, too many poll timeouts
13:05:52 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
13:05:52 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
13:05:52 wireless,info 00:27:19:F4:3F:40@5GHz: connected
13:07:47 wireless,info 00:27:19:F4:3F:40@5GHz: disconnected, too many poll timeouts
13:07:48 wireless,debug 5GHz: 00:27:19:F4:3F:40 attempts to associate
13:07:48 wireless,debug 5GHz: 00:27:19:F4:3F:40 in local ACL, accept
13:07:48 wireless,info 00:27:19:F4:3F:40@5GHz: connected

APC - RB411 with tl-652 and other but all time was disconected.

What it's wrong?
Any idea how it fix?

Who is online

Users browsing this forum: No registered users and 47 guests