Community discussions

 
Minimalist
just joined
Topic Author
Posts: 5
Joined: Wed Apr 11, 2012 7:06 pm

Please help whit routerboard 133c

Sat Apr 14, 2012 2:43 pm

cant make mu station mode work corect
i am connected to network ut cant make it to use internet from cable
help me pls
You do not have the required permissions to view the files attached to this post.
 
rodolfo
Long time Member
Long time Member
Posts: 543
Joined: Sat Jul 05, 2008 11:50 am

Re: Please help whit routerboard 133c

Sat Apr 14, 2012 9:12 pm

your default route is blu: the gateweay is not reachable or you have another default route?
rodolfo
IZ0UQV
 
Minimalist
just joined
Topic Author
Posts: 5
Joined: Wed Apr 11, 2012 7:06 pm

Re: Please help whit routerboard 133c

Sun Apr 15, 2012 11:26 am

nop in don't have and that's why I'm posting here. I don't have basic networking skills and don't know how to configure
 
Minimalist
just joined
Topic Author
Posts: 5
Joined: Wed Apr 11, 2012 7:06 pm

Re: Please help whit routerboard 133c

Sun Apr 15, 2012 11:28 am

if anyone know step by step tutorials will be very helpful. ty
 
proggams2
Member Candidate
Member Candidate
Posts: 140
Joined: Wed Mar 14, 2007 10:15 pm

Re: Please help whit routerboard 133c

Thu Apr 19, 2012 12:12 am

remove this ip 10.185.108.150 and then add it again and type in the address 10.185.108.150/24 and select your wlan1
then fix your gateway because your gateway is the same as ur ip as seen in the pic

Who is online

Users browsing this forum: MSN [Bot] and 25 guests