Community discussions

MUM Europe 2020
 
jfvelamoscoso
Trainer
Trainer
Topic Author
Posts: 59
Joined: Fri Oct 25, 2013 12:52 am
Location: Arequipa - Peru

Packet loss from antenna to routerboard on cable link

Mon Jun 15, 2015 6:02 pm

Hello, I have one antena Omnitik Connected as the picture attached

The antenna (AP1) is not replying to R2 neither R1 but AP2 is replying ok. ETH3 is slave from ETH2 and both are bridged to ETH1. The wear part is that if i disconnect AP1 to the network and connect a laptop with the same cable, it start working.

Any idea?
falla.jpg
You do not have the required permissions to view the files attached to this post.
----------------------------------------
jfvelamoscoso@gmail.com
Network Engineer Noc Department
MTCNA, MTCTCE

If it helps please give some karma
 
rocknight13
newbie
Posts: 45
Joined: Sun Dec 25, 2011 8:08 pm
Location: Iraq
Contact:

Re: Packet loss from antenna to routerboard on cable link

Mon Jun 15, 2015 8:56 pm

Please paste R2 and AP1 configuration with status of all ethernet ports for both units.to find out the problem
regards
 
jfvelamoscoso
Trainer
Trainer
Topic Author
Posts: 59
Joined: Fri Oct 25, 2013 12:52 am
Location: Arequipa - Peru

Re: Packet loss from antenna to routerboard on cable link

Thu Jun 18, 2015 6:15 pm

digging something i found this.

When the port eth1 on R2 is in the bridge I can reach AP2 but not AP1. When the eth1 is not in the bridge mode i can ping AP1 but not AP2.


Any idea?
----------------------------------------
jfvelamoscoso@gmail.com
Network Engineer Noc Department
MTCNA, MTCTCE

If it helps please give some karma
 
ericnyamu
newbie
Posts: 32
Joined: Sat Jul 25, 2015 9:27 pm

Re: Packet loss from antenna to routerboard on cable link

Sat Jul 25, 2015 11:42 pm

Some info about the cable you are using maybe?
 
jfvelamoscoso
Trainer
Trainer
Topic Author
Posts: 59
Joined: Fri Oct 25, 2013 12:52 am
Location: Arequipa - Peru

Re: Packet loss from antenna to routerboard on cable link

Tue Aug 11, 2015 6:17 pm

Cable UTP cat 6
----------------------------------------
jfvelamoscoso@gmail.com
Network Engineer Noc Department
MTCNA, MTCTCE

If it helps please give some karma

Who is online

Users browsing this forum: No registered users and 16 guests