Community discussions

MikroTik App
 
arcc
just joined
Topic Author
Posts: 2
Joined: Wed Nov 28, 2018 3:29 pm

The Dude: Inconsistency between link and graphic information

Sun May 17, 2020 9:54 pm

Good day

Friends I have time in the forum but I only checked the posts. Now I want to tell you about an inconsistency of the Dude among the information that a link shows in reference to its graph.

Example: I attach the following screenshot showing that the information shown in the link is correct, but the one shown in the graph is not. I do not know if it is a configuration problem but do not measure both information.
Sin título.png
Note: This text was translated from Spanish to English. Excuse me if there are misspelled words.

Thank you
You do not have the required permissions to view the files attached to this post.
 
arcc
just joined
Topic Author
Posts: 2
Joined: Wed Nov 28, 2018 3:29 pm

Re: The Dude: Inconsistency between link and graphic information

Sat Jul 18, 2020 1:42 pm

Good day

Friends I have time in the forum but I only checked the posts. Now I want to tell you about an inconsistency of the Dude among the information that a link shows in reference to its graph.

Example: I attach the following screenshot showing that the information shown in the link is correct, but the one shown in the graph is not. I do not know if it is a configuration problem but do not measure both information.

Sin título.png

Note: This text was translated from Spanish to English. Excuse me if there are misspelled words.

Thank you
Good day...

I can't believe it's just me with the error

Who is online

Users browsing this forum: No registered users and 10 guests