Community discussions

MUM Europe 2020
 
User avatar
jacoblydon
Member Candidate
Member Candidate
Topic Author
Posts: 100
Joined: Tue Jun 12, 2007 11:51 pm
Location: Arkansas

DUDE Discovery

Wed Jun 27, 2007 7:43 pm

How can I stop my Dude from discovering a network cloud? I select the discovery tab and uncheck add links and networks, but it still seems to discover these networks and links. My only option at this point is to keep deleting the cloud. This dicovery really clusters my network diagram. Any suggestions?
 
bryanstein
just joined
Posts: 18
Joined: Tue Jun 19, 2007 8:57 pm

Re: DUDE Discovery

Wed Jun 27, 2007 9:06 pm

Make sure you only have 1 autoscan network in the setting box or make sure you have unchecked the appropriate links on ALL autoscan networks. Go to the map and click settings then do as you did before. I'm pretty sure you have a rogue autoscan network that you aren't disabling the links and network on. You can also remove the label from the network map element. It gets really small then...just right click it-go to appearance-click the label drop down box and delete everything inside and you'll get this tiny cluster. Change it to oval if you want it smaller
 
User avatar
jacoblydon
Member Candidate
Member Candidate
Topic Author
Posts: 100
Joined: Tue Jun 12, 2007 11:51 pm
Location: Arkansas

Re: DUDE Discovery

Mon Jul 02, 2007 4:50 am

Thanks. I will try that.

Who is online

Users browsing this forum: No registered users and 7 guests