Community discussions

MikroTik App
 
gvitalik
just joined
Topic Author
Posts: 5
Joined: Fri Sep 12, 2014 8:45 am

CPU raises 100% for ipsec

Sat Sep 13, 2014 3:29 pm

Hi!

What is better to do in case ipsec show 96% of cpu in profile, but at this moment I have no any ipsec connection? I don't know why, but I have configured l2tp/ipsec vpn server before, but now there no any ipsec proposal and peers. If i open PPP->l2tp configuration and save it again, then the system re-create ipsec proposal, but after some period of time, this proposal will be "deleted" again.

Thanks in advance!
 
User avatar
noyo
Member Candidate
Member Candidate
Posts: 114
Joined: Sat Jan 28, 2012 12:25 am
Location: Mazury - Poland
Contact:

Re: CPU raises 100% for ipsec

Sat Sep 13, 2014 3:35 pm

I had a similar problem after upgrading from 5.26 to 6.11, although I never used ipsec. I gave resetconfiguracion and re-placed the mirkotika. Now I can not see the profiles ipsec and burdened is low.
 
gvitalik
just joined
Topic Author
Posts: 5
Joined: Fri Sep 12, 2014 8:45 am

Re: CPU raises 100% for ipsec

Sat Sep 13, 2014 7:20 pm

I had a similar problem after upgrading from 5.26 to 6.11, although I never used ipsec. I gave resetconfiguracion and re-placed the mirkotika. Now I can not see the profiles ipsec and burdened is low.
My problem, that I want to use ipsec for l2tp and I reset configuration several times, but it helps only for sometime. After some period of time it raise cpu again.

Who is online

Users browsing this forum: Pingurtz and 113 guests