|
About the RouterOS beta category
|
|
0
|
285
|
September 10, 2019
|
|
Closing of the Beta forum
|
|
0
|
62782
|
August 8, 2023
|
|
How to report issues in v7 beta
|
|
0
|
78992
|
September 10, 2019
|
|
hAP be3 Media — recovery to a stable 7.25beta5 baseline
|
|
14
|
501
|
October 11, 2026
|
|
7.25beta4 -> webFig: Interfaces > Ethernet & Bridge > Bridge empty
|
|
6
|
156
|
September 16, 2026
|
|
Feature Request: SNMP BGP-OSPF monitoring
|
|
1
|
2868
|
September 4, 2026
|
|
v7 MPLS hardware offload?
|
|
42
|
25890
|
August 21, 2026
|
|
VRRP sync-connection-tracking setup
|
|
37
|
30333
|
August 14, 2026
|
|
Feature requests: improve dot1x and others
|
|
24
|
25016
|
August 4, 2026
|
|
802.1AE MACsec Progress or Examples ?
|
|
57
|
43815
|
August 4, 2026
|
|
Delete my post
|
|
15
|
404
|
July 23, 2026
|
|
Marked routes with policy routing slow responses
|
|
6
|
8568
|
July 21, 2026
|
|
Delete my post 2
|
|
1
|
135
|
July 7, 2026
|
|
Feature Request - Bound Radius-Server to PPPoE-Server
|
|
3
|
2817
|
July 4, 2026
|
|
Feature request: ND Proxy (RFC 4389)
|
|
30
|
29026
|
July 4, 2026
|
|
FEATURE REQUEST: HTTP/2 support into DoH
|
|
41
|
3687
|
July 2, 2026
|
|
Feature Request - NAT64/DNS64 CGN
|
|
43
|
38296
|
May 29, 2026
|
|
Feature Request: Subnet address support for IPv6 ND Proxy
|
|
3
|
370
|
May 18, 2026
|
|
BS MANTBOX 7 VS CPE SXT 6 TROUBLE
|
|
2
|
94
|
May 4, 2026
|
|
Security Request - IPv6 RA Guard
|
|
4
|
11477
|
May 3, 2026
|
|
RFC5838 - OSPFv3 address families support
|
|
2
|
13702
|
April 24, 2026
|
|
RouterOS v7 cannot activate IPv4 connected route over ipipv6 (DS-Lite / RFC6333)
|
|
22
|
512
|
April 17, 2026
|
|
Feature Request: L2TP LAC / VPDN
|
|
6
|
19389
|
April 14, 2026
|
|
The SSID started glowing like Passpoint
|
|
5
|
933
|
April 13, 2026
|
|
The 7.23.beta5 packages are 43 for each
|
|
8
|
329
|
April 3, 2026
|
|
RDP Connection Dying
|
|
61
|
47931
|
April 2, 2026
|
|
Feature Request : OpenAPI for REST API
|
|
16
|
17229
|
March 28, 2026
|
|
A bit problem with routing rule on ros 7.22rc3 and winbox4.0.1
|
|
5
|
449
|
March 26, 2026
|
|
Realtek RTL8156 2.5G USB Ethernet for ROS7?
|
|
23
|
25364
|
March 23, 2026
|
|
RouterOS v7 cannot activate IPv4 connected route over ipipv6 (DS-Lite / RFC6333)
|
|
0
|
65
|
March 23, 2026
|